[résolu]Probleme electrique sur la phare

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Probleme electrique sur la phare

Message  corsaire1773 le Lun 09 Mai 2016, 14:33

Le contact de phare de la 690 était trop court ( 5 câbles arrivent sur le connecteur )...

Je l'ai donc rallongé, protégé pour les frottements  ...connecté ..et ca fonctionnait ....j'ai donc remonté ma tête de fourche pour aller faire un essai..et la plus rien ..ni code ni veilleuse

J'ai vérifier le fusible (numéro 6) ...RAS

Sur le faisceau ce sont les cosses Femelles ( 4 câbles)
Sur le phare ce sont les cosses Males ( 5 cables)

J'ai démonté et après un bon moment à tout regardé j'ai fait les essais suivants

Connexion en direct sur l'ampoule ca fonctionne
Connexion en direct sur les broches mâles.... une fois sur les cosses reliés aux +et - de la veilleuse  et ça fonctionne ...
Même essai sur le + et- qui vont au code ..ça fonctionne

Question :
Quand je mets le voltmètre sur les cosses femelles ( celle du faisceau)  ..NADA ca reste plat ..mais y a 4 connectiques et je ne peux qu'en tester 2..est ce suffisant  ?
Sur les connexion Male , est ce qu'un mauvaise soudure sur un de mes câbles pourrait faire que le courant ne passe plus quelque part ( elles sont sous gaines thermo la ) ..bien que en direct tout fonctionne

Le faisceau est tout neuf et je ne vois pas trop comment un fil aurait pu se couper ou se détériorer aussi vite sans voir roulé ..

Bref la loose !...Une idée Crying or Very sad  Crying or Very sad  ?
avatar
corsaire1773

Nombre de messages : 1074
Moto : 990 Adv 2012 + 690 Enduro 2008
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Re: [résolu]Probleme electrique sur la phare

Message  corsaire1773 le Lun 09 Mai 2016, 15:48

La solution n'etait pas loin...c'est le fusible 7 ( en 15 A ) et non le 6 ( en 10 A) qui est sur le phare

C'est poa gagne mais ca avance :ok je sors:
avatar
corsaire1773

Nombre de messages : 1074
Moto : 990 Adv 2012 + 690 Enduro 2008
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Re: [résolu]Probleme electrique sur la phare

Message  bob merlu le Mar 10 Mai 2016, 20:06

Décidément elle t en fait baver cette moto bon courage

bob merlu

Nombre de messages : 25
Moto : 690 e
Date d'inscription : 03/01/2015

Revenir en haut Aller en bas

Re: [résolu]Probleme electrique sur la phare

Message  corsaire1773 le Mer 11 Mai 2016, 20:05

C'est peu dire ..mais je me dis que ca me fait mon apprentissage ...

Lis la tu vas voir .. j'en ai encore une bonne avec la 990 ..mais bon je le prend avec philosophie :respect: :respect:

http://ktmadventure.asiafreeforum.com/t10602-je-demonte-mon-monteur-edit-lire-1er-post
avatar
corsaire1773

Nombre de messages : 1074
Moto : 990 Adv 2012 + 690 Enduro 2008
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Re: [résolu]Probleme electrique sur la phare

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum