Panne: demarreur ne lance pas le moteur

Aller en bas

Panne: demarreur ne lance pas le moteur

Message  Rinho le Dim 13 Nov 2016, 00:51

Surement un cas isolé, mais j'ai eu de la chance, car elle a redémarré assez vite le premier coup, tellement que je n'ai meme pas pensé à une panne mais plutot un faux contact du kill-switch (Avec Keker, Hard Herault Tour, il faisait nuit)
Et la deuxieme fois, il faisait beau et chaud, donc j'ai approfondi

Le coupable est un simple fil qui s'est cassé au ras de sa cosse, au bout du faisceau fixé sous le tableau de bord.
Je me considère chanceux de l'avoir trouvé en moins de 2 heures, apres avoir dépoilé la becane pour tester contacteur, kill switch, bouton demarreur, neiman, relais demarreur, switch de béquille... named it!)

Une photo du coupable, fil rouge et blanc.
Il semble s'agir du fil + aprés relais de démarrage auxiliaire (juste en dessous, piloté par killswitch et bouton de demarrage et relais de démarrage)alimentant le relais de demarrage  .
Ce qui signifie que la panne ne sera détectée qu'une fois arrivé a destination, lorsque l'on voudra redémarrer (mon cas en fait)



A connaitre!

Note: je roule assez fort (subjectif) dans les cailloux, suspension "ferme", ca doit pas aider


Dernière édition par Rinho le Dim 13 Nov 2016, 13:06, édité 1 fois

_________________
Si c'est un rêve je le saurais... Sans un sou mais plus riche qu'avant   ----   Être DEHORS fait du bien DEDANS
avatar
Rinho
Admin

Nombre de messages : 2347
Moto : Orange Bleue 950 Adv S et Mandarine 690RR
Date d'inscription : 13/07/2011

http://rinho.org

Revenir en haut Aller en bas

Re: Panne: demarreur ne lance pas le moteur

Message  Sahbi le Dim 13 Nov 2016, 09:38

Good to know thx.
avatar
Sahbi

Nombre de messages : 498
Age : 59
Moto : LC8 990 Adventure R
Date d'inscription : 23/05/2016

Revenir en haut Aller en bas

Re: Panne: demarreur ne lance pas le moteur

Message  keker52 le Dim 13 Nov 2016, 12:39

Kaloo21 a peut etre le meme soucis...

..on verra apres analyse et reparation de son destrier Very Happy
avatar
keker52

Nombre de messages : 3393
Age : 51
Moto : KTM 450EXC 2014 - KTM 1200 XTZ debourée
Date d'inscription : 11/02/2012

http://lesblogs.motomag.com/keker-mag52/

Revenir en haut Aller en bas

Re: Panne: demarreur ne lance pas le moteur

Message  Rinho le Dim 13 Nov 2016, 13:04

keker52 a écrit:Kaloo21 a peut etre le meme soucis...

..on verra apres analyse et reparation de son destrier Very Happy
Non, je ne pense pas... d'abord je ne sais pas si ce fil est au meme endroit dans les memes conditions sur 990.
Ensuite, si ma memoire est bonne, le demarreur tournait, mais moteur ne demarrait pas meme au neutre et meme avec l'embrayage actionné (ce qui ecarte le switch de bequille).
je pense plutôt au circuit d'essence, genre pompe mal rebranchée (ou robinet essence fermé, LoL)

Cependant, je ne suis pas sur du fonctionnement du systeme de sécurité (Switch embrayage et bequille) sur les EFI , je me base sur celui des 950 carbu.
Faudrait voir avec une autres injection comment cela interagit (moteur tourne ou pas, demarre ou pas selon bequille/embrayage/neutre On/Off et combinaison)

_________________
Si c'est un rêve je le saurais... Sans un sou mais plus riche qu'avant   ----   Être DEHORS fait du bien DEDANS
avatar
Rinho
Admin

Nombre de messages : 2347
Moto : Orange Bleue 950 Adv S et Mandarine 690RR
Date d'inscription : 13/07/2011

http://rinho.org

Revenir en haut Aller en bas

Re: Panne: demarreur ne lance pas le moteur

Message  keker52 le Dim 13 Nov 2016, 13:26

Okiiiii

merci Rinho :-)
avatar
keker52

Nombre de messages : 3393
Age : 51
Moto : KTM 450EXC 2014 - KTM 1200 XTZ debourée
Date d'inscription : 11/02/2012

http://lesblogs.motomag.com/keker-mag52/

Revenir en haut Aller en bas

Re: Panne: demarreur ne lance pas le moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum