Problème de démarrage

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'ai la batterie qui flanche... (air connu )

Message  Invité le Jeu 30 Oct 2008, 17:47

Bonjour à tous,
Voila que ce weekend, ma moitiée et moi nous voila parti pour une balade dans les gorges du Tarn.
Hotel à Florac, (Sympa, bonne adresse, l' Hotel du pont neuf, en plus le fils, aux fourneaux est motard ) Le Dimanche matin si le CBR de madame 'péte' au 1er coup de démareur, ma belle Orange ne veut rien savoir.
Nuit à la belle etoile mais pas tres froide, moto de 2007, qui a fait 200 bornes la veille,
et jamais eu de probleme de demarrage. poussette en 2, en 3 rien!!
Je me décide à visiter la batterie et grace à des cables le moteur tourne enfin.
Retour vers la maison direct sans passer par les gorges de peur de ne plus repartir!
Rendez vous ce mercredi au garage pour le rappel de KTM du "retour d'huile"
qui doit profiter de ce rappel pour verifier tout cela, mais pour eux si la batterie est un peu faible tout à fait normal de ne pas pouvoir demarrer ( froid , humiditée...) Je vous tiens au courant...
Amities à tous

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  jouster le Jeu 30 Oct 2008, 18:44

BERNARD34 a écrit:pour eux si la batterie est un peu faible tout à fait normal de ne pas pouvoir démarrer

Certe, si la batterie est faible Wink

Mais pourquoi l'est-elle ? Question

Il faudrait qu'elle ne tienne vraiment plus "la charge" .

L'a tu redémarré depuis cet panne ?
avatar
jouster
Admin

Nombre de messages : 4204
Age : 49
Moto : LC8 990 de 2010
Date d'inscription : 21/07/2007

Revenir en haut Aller en bas

futur panne

Message  Invité le Jeu 30 Oct 2008, 19:34

En reponse,

Je n'ai pas testé la batterie mais ce matin, dans mon garage, et sans avoir tourné depuis dimanche, la belle Orange a démarrée normalement !
A t elle eu froid à ce point!! Je n'ai pas d'alarme et aucune veilleuse étaient resté allumée. Mystère.
On verra peut etre mercredi chez mon cons.
Excuse moi ALKOR, mais je me suis planté en occupant ton sujet.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  jouster le Jeu 30 Oct 2008, 19:47

BERNARD34 a écrit:Excuse moi ALKOR, mais je me suis planté en occupant ton sujet.
Voila, c'est à jour Wink


BERNARD34 a écrit:On verra peut etre mercredi chez mon cons
Tiens nous au courant Wink

Par contre , la batterie est extrêmement chère Shocked

Il y a pleins de sujets sur le Forum Wink
as tu été voir le répertoire ? Very Happy
avatar
jouster
Admin

Nombre de messages : 4204
Age : 49
Moto : LC8 990 de 2010
Date d'inscription : 21/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Droopy le Ven 31 Oct 2008, 13:02

Hello.

J'ai bien parcouru ce repertoire car je n'ai pas pu demarrer ma moto depuis mercredi matin !
Il a fait très froid cette nuit la, il y avait de la glace sur les voitures, et quand j'ai actionné le demarreur il a tourné mais n'a pas entrainé le moteur et s'est très vite arrété. Re-sifflement de l'injection, affichage de 21ws et compte tour au max. En fait le demareur fait un tour c'est tout. En insistant j'ai presque vidé la batterie car le phare n'éclairait presque plus .... J'ai bien réassaye le soir même, le temps que la batterie reprenne un peu d'energie, mais sans plus de resultat. La batterie est peut être nase, mais depuis je n'ai pas pu intervenir depuis car il fait nuit quand je rentre.
Demain j'achete un Accuguard: c'est ce qu'ils proposent chez Dafy pour 45€, je vais charger et je verrai bien...

J'espère que je pourrai au moins l'emmener à la révision des 7500 mardi matin car j'ai pris rendez vous chez Mega service....
avatar
Droopy

Nombre de messages : 271
Age : 45
Moto : 990 S 2007
Date d'inscription : 23/05/2008

http://devils-brequins.fr/default.aspx

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Droopy le Ven 31 Oct 2008, 13:06

J'avais pourtant enfilé mon gilet orange fluo mercredi matin, parré a affronter le brouillard sur l'A13 lol!

Finalement c'est un mal pour un bien puisque depuis je voyage assis au chaud et au sec (Ratp + SnCF) et je ne roule plus de nuit lol!
avatar
Droopy

Nombre de messages : 271
Age : 45
Moto : 990 S 2007
Date d'inscription : 23/05/2008

http://devils-brequins.fr/default.aspx

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  raoul le Ven 31 Oct 2008, 15:24

salut
jai le meme probleme ces derniers temps j etais parti pour la changer quant le vendeur super sympat ma propose de me la tester tout est ok ainsi qu au niveau de l alternateur qui charge normalement a mon sens on a un petit souci avec nos batteries qui sont trop legeres elle peut se decharger a tout moment c est vraiement chiant selon l endroit ou tu te trouve .il se peut qu elle n aime pas les demarages frequents ainsi que les petits trajets pour ma part j insiste encore un peu et apres je refile le bebe au concess parceque je n aime guere ce genre de blague le matin
a +

raoul

Nombre de messages : 120
Age : 58
Moto : 1190 2013
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Zinzan le Ven 31 Oct 2008, 16:04

C'est bizarre car la mienne dort dehors sous une housse et n'a jamais posé de problème pour démarrer, même en pleine hiver!

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Droopy le Ven 31 Oct 2008, 17:12

Zinzan tu habites plutôt en millieu citadin non ?

Moi je suis presque à la campagne !...(et ma moto couche dehors aussi)

Ok si j'ai bien compris on a une moto concue comme une enduro avec un centre de gravité super bas, pour lequel on a deplace la batterie vers le bas, la ou il fait plus froid donc, et comme elle est de petite taille, elle est plus fragile...

bon, alors un carton avec de la paille ca pourrait aider a tenir la batterie plus chaud s'il gèle ??
avatar
Droopy

Nombre de messages : 271
Age : 45
Moto : 990 S 2007
Date d'inscription : 23/05/2008

http://devils-brequins.fr/default.aspx

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  jouster le Sam 01 Nov 2008, 10:44

Pour ma part, à un peut plus de 30000 Km , aucun soucis ....

Mais je l'utilise quotidiennement et elle dort à l'abri ( pas au chaud quand même, mais abritée )

J'ai bien peur que cette batterie très performante pour son gabarit soit malgré tout assez juste pour l'effort qui lui est demandé au démarrage Surprised

mais il n'y a pas mieux sur le marché ( pour cette taille ) d'où son prix exorbitant Shocked ...

les Accuguard ou autres système d'entretien de batterie sont a priori indispensable pour les usagés qui roulent peut ou pas longtemps et une fois
que la batterie c'est dégradée en performance , il ne reste plus beaucoup de solutions Neutral

Quand à ceux qui ont une alarme , j'ai bien peur que sa n'agrave le problème .....
avatar
jouster
Admin

Nombre de messages : 4204
Age : 49
Moto : LC8 990 de 2010
Date d'inscription : 21/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Droopy le Sam 01 Nov 2008, 17:42

Bon,

batterie en charge pendant 6 heures et remontage à 16h
Demarrage au 1/16eme de tour cheers cheers

Il a juste fallu remettre l'horloge à l'heure c'est tout.

J'irai rouler demain s'il fait pas trop moche ! sunny
avatar
Droopy

Nombre de messages : 271
Age : 45
Moto : 990 S 2007
Date d'inscription : 23/05/2008

http://devils-brequins.fr/default.aspx

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  RM13 le Dim 02 Nov 2008, 14:54

Et voila,
moi aussi je viens d'avoir un souci de batterie, 1er coup de froid il y a quelques jours et pas de jus pour démarrer (le matin pour aller bosser, ca fout en rogne Evil or Very Mad )
Pourtant la batterie a déja été changé par l'ancien propriétaire il ya un an, et je me sert de la moto tous les jours Shocked
Un coup de chargeur et c'est reparti mais pour combien de temps ?
Apparament, les 990 sont plus touchés par ce problème, je n'ai pas d'alarme...
Alors pas plus d'un an, l'espérance de vie d'une batterie sur les 990 ?
avatar
RM13

Nombre de messages : 473
Age : 53
Moto : LC8 990 2006- 600 T@ 94
Date d'inscription : 15/10/2008

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  jouster le Dim 02 Nov 2008, 16:56

RM13 a écrit:
Pourtant la batterie a déjà été changé par l'ancien propriétaire il y a un an, et je me sert de la moto tous les jours Shocked
Batterie YUASA ou adaptable ??..... Méfiance sur la qualité ..


RM13 a écrit:Alors pas plus d'un an, l'espérance de vie d'une batterie sur les 990 ?
comme écrit précédemment , je suis comme toi en utilisation quotidienne depuis 18 mois et elle est toujours Nickel ...

Mon trajet mini est d'une vingtaine de kilomètres entre chaque démarrage ...
Elle dort à l'abri de la pluie mais pas du froid .
avatar
jouster
Admin

Nombre de messages : 4204
Age : 49
Moto : LC8 990 de 2010
Date d'inscription : 21/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  ericlebelge le Dim 02 Nov 2008, 18:59

J'ai déjà eu plusieurs fois la farce, faut pas croire qu'elle est morte, surtout avec des T° négatives, un coup de charge et c'est reparti, j'espère qu'elle tiendra encore cet hiver 08/09, 2 ans 1/2 et presque 30.000 km, c'est pas mal pour une batterie Wink
avatar
ericlebelge

Nombre de messages : 1510
Age : 54
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Droopy le Dim 02 Nov 2008, 19:02

Aujourd'hui j'ai redémonté le sabot pour mettre du Loctite aux vis et j'ai fait exactement pareil que Michel ICI en entourant la prise de scotch toilé pour la proteger des projections
Je remettrai un p'tit coup de temps en temps quand je sentirai une faiblesse au demarreur et le week-end en periode froide.
avatar
Droopy

Nombre de messages : 271
Age : 45
Moto : 990 S 2007
Date d'inscription : 23/05/2008

http://devils-brequins.fr/default.aspx

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  pons michel le Lun 03 Nov 2008, 11:00

à mon avis un arrêt de plus d'une semaine en periode froide justifi de mettre la batterie en charge d'entretien ma batterie est d'origine elle a 4 ans un seul demarrage limite au col de la bonnette par 0 degrés
avatar
pons michel

Nombre de messages : 2229
Age : 56
Moto : ADVENTURE 950 2004 NOIRE
Date d'inscription : 16/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Ronald le Mar 04 Nov 2008, 10:39

Bonjour,

J'ai démarrer ma katoche ce matin, effectivement pour moi aussi le démarreur était assez molasse! je vais aussi mettre un chargeur permanent,

PS: au fait je sais pas comment on change l'heure? quelqu'un peut m'aider? SVP

Merci
avatar
Ronald

Nombre de messages : 189
Age : 36
Moto : 990 adventure LC8 2007
Date d'inscription : 17/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Droopy le Mar 04 Nov 2008, 11:26

Hello Ronald, je vais justement te faire un mail, je viens de recevoir un colis avec plein de timbres Garfield dessus cheers Laughing Laughing

Pour (re)mettre a l'heure c'est simple tu appuies sur les deux boutons "Mode" et "Set" en même temps quand tu es sur horloge, et l'heure se met a clignoter. Après "Mode" sert a regler (augmenter) les heures et "Set" les minutes (ou inversement ?).
Une fois fini il faut represser les deux boutons ensemble.

Voila!

(Et merci
santa )
avatar
Droopy

Nombre de messages : 271
Age : 45
Moto : 990 S 2007
Date d'inscription : 23/05/2008

http://devils-brequins.fr/default.aspx

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Invité le Mer 05 Nov 2008, 21:37

hello, je reviens sur ce sujet sensible de demarage, depuis que j'ai l'accumate, plus de probleme de demarage Smile

j'attends encore le passage en hopgarantie de la roue libre de demareur et hop, un hiver tranquile Smile

Invité
Invité


Revenir en haut Aller en bas

probleme de demarrage

Message  Invité le Jeu 06 Nov 2008, 18:38

Salut,

Voila je viens de recuperer ma belle rouquine "de chez le cons."

Rappel "du truc d'huile" OK, Bon mais hier, pour emmener la bete, quelques soucis de démarrage. Controle de charge OK. En fait la batterie d' à peine un peu plus d'un an a parait il, un élément fissuré. Remplacement par une YUASA 14 S (parait que 'y a pas mieux!') mais la note: 161,46 € et encore avec 10% et pas de main d'oeuvre, juste le prix de la batterie...

Un conseil du meccano: quand on essaye la poussette faut penser à deconnecter l' ABS, gros bouffeur de jus. J'essayerai la prochaine fois, mais le plus tard possible!
Allez, Appel de phare à tous, maintenant que j'ai de la lumière...

Invité
Invité


Revenir en haut Aller en bas

Re: Problème de démarrage

Message  megan1 le Ven 07 Nov 2008, 16:37

salut ben moi 2 SEMAINES sans toucher l'adv , je vais tous confient maitre un coup de démarreur et ..... rien plus de jus . trois heures de charges en passant par la prise allume cigare donc sans rien demonter cool, et c reparti, voili, voilou . donc faut un chargeur en permanence optimat 3 par exemple ....allai a plus.
avatar
megan1

Nombre de messages : 596
Age : 46
Moto : 1190 ackra
Date d'inscription : 20/06/2008

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  jouster le Sam 08 Nov 2008, 23:23

BERNARD34 a écrit:
Un conseil du meccano: quand on essaye la poussette faut penser à déconnecter l' ABS, gros bouffeur de jus.

Merci pour l'astuce Wink cheers

J'essayerais pas exprès , mais le jour ou , je m'en souviendrai Wink
avatar
jouster
Admin

Nombre de messages : 4204
Age : 49
Moto : LC8 990 de 2010
Date d'inscription : 21/07/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  RM13 le Dim 16 Nov 2008, 21:54

Bon ben ça y est, ma batterie est définitivement naze ! Evil or Very Mad
Batterie déja remplacée il y a un an,(pas par une yuasa hélas) et malgrés une utilisation quotidienne, et de multiples tentatives de recharge, rien a faire No , aprés une nuit un peu fraiche...plus de jus !
Bon, cette fois, j'ai mis une yuasa haut de game (160 € - la remise de mon motociste 145 €), j'espère etre tranquile un moment... Rolling Eyes
avatar
RM13

Nombre de messages : 473
Age : 53
Moto : LC8 990 2006- 600 T@ 94
Date d'inscription : 15/10/2008

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  milegas le Dim 16 Nov 2008, 22:20

RM13 a écrit:Bon ben ça y est, ma batterie est définitivement naze ! Evil or Very Mad
Batterie déja remplacée il y a un an,(pas par une yuasa hélas) et malgrés une utilisation quotidienne, et de multiples tentatives de recharge, rien a faire No , aprés une nuit un peu fraiche...plus de jus !
Bon, cette fois, j'ai mis une yuasa haut de game (160 € - la remise de mon motociste 145 €), j'espère etre tranquile un moment... Rolling Eyes
Sans etre indiscret c'est qui le motociste? lol!
avatar
milegas

Nombre de messages : 5727
Age : 41
Moto : 990 adventure 2007
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  RM13 le Dim 16 Nov 2008, 22:28

milgas a écrit:
Sans etre indiscret c'est qui le motociste? lol!
JLD à Sénas,mais c'est un prix d'ami... Wink
avatar
RM13

Nombre de messages : 473
Age : 53
Moto : LC8 990 2006- 600 T@ 94
Date d'inscription : 15/10/2008

Revenir en haut Aller en bas

Re: Problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum