echappemnt avant

Voir le sujet précédent Voir le sujet suivant Aller en bas

echappemnt avant

Message  AT man le Lun 03 Sep 2007, 17:55

a propos une autre question : ma tubulure d echappement sortant du cylindre avant est de couleur rouille , je voulais savoir si c etait le cas chez vous et surtout comment rattrapper cela ? scratch
avatar
AT man

Nombre de messages : 533
Age : 37
Moto : 950 adv noire mai 2005
Date d'inscription : 12/07/2007

Revenir en haut Aller en bas

Re: echappemnt avant

Message  pedrole le Lun 03 Sep 2007, 18:13

Salut AT,

moi j'ai ça aussi. Mais je ne pense pas que ce soit de la rouille plutôt un effet de cuisson ( ça ressemble à de la poterie non ?)... Frotte un peu pour voir .

C'est moi beau..

mais au départ c'est pas un truc inoxydable qu'on a là ?
avatar
pedrole

Nombre de messages : 2442
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

échappement

Message  Invité le Lun 03 Sep 2007, 21:00

+1, et je pense qu'elles sont toutes comme ça!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: echappemnt avant

Message  Invité le Lun 10 Sep 2007, 16:07

un peu d'huile de coude et ça part tout seul....
bonne chance!!!! Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: echappemnt avant

Message  Rémi ze ouaibmasteur le Lun 10 Sep 2007, 20:12

+1

c'est le terre qui cuit sur le coude et forme une vraie poterie !!
ça doit partir en frottant..... je ne me suis jamais emmerdé à essayer, de toute façon, une semaine apres, ça serait à refaire, alors....

a+
avatar
Rémi ze ouaibmasteur
Admin

Nombre de messages : 4275
Moto : LC8 950 2003
Date d'inscription : 09/07/2007

http://ktmadventure.free.fr

Revenir en haut Aller en bas

tubulures

Message  Invité le Lun 10 Sep 2007, 21:28

[b]ça fait pareil sur les 1200gs ;on dit qu'elles se "marronisent" et ça sert a rien de les frotter car ça revient toujours!! lol!

Invité
Invité


Revenir en haut Aller en bas

Re: echappemnt avant

Message  Zinzan le Mar 11 Sep 2007, 10:06

Allez sur ce site ils en parlent...

http://www.advrider.com/forums/showthread.php?t=147440

Quelques photos :





avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: echappemnt avant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum