Panne Moteur!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne Moteur!!

Message  Invité le Lun 08 Oct 2007, 21:23

Salut tout le monde

Ce matin, en allant au boulot, ma moto (une 950 adv de 2004, 20 000 kms) s eteint en plein démarrage apres un feu rouge! Shocked

Grace à l'elan, je parviens à me degager sur le bas cote (gratifié au passage d'un coup de klaxon de la voiture de derriere...)

J essaie de redemarrer, en jouant avec le starter etc et finalement au bout de 5 min, le moulin tourne a nouveau Cool

Je finis mon trajet (10 kms) sans encombre

Ce soir, je demarre ma moto, du 1er coup nickel, la laisse chauffer un peu, comme d'hab

Je pars mais 100 m plus loin, elle cale à nouveau de la meme manière

Impossible cette fois de la redémarrer, j'ai dû la laisser sur place... Suspect

Elle a aussi tendance a caler aux feux rouges malgré un ralenti assez haut, je me demande si un reglage carbu ne serait pas necessaire...

Enfin au point de ne plus marcher du tout, je ne comprends pas??

Si quelqu un a une idée, je suis preneur!?

Merci

Bodi

Invité
Invité


Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  MAYAOU le Mar 09 Oct 2007, 10:09

Salut,

Si ton moteur fonctionne correctement (entre deux calages), la carburation n'a rien à se reprocher. Tes symptômes de pannes font penser à un dispositif de mise en sécurité qui intervient d'une façon intempestive (alarme, interrupteur d'urgence au guidon, contacteur béquille...).
Il faut regarder du coté : des fusibles, des connexions électriques, des cosses de la batterie. Enfin plus du coté électrique que mécanique, ce qui n'est malheureusement pas le plus facile à trouver.

Bon courage

Mayaou
avatar
MAYAOU

Nombre de messages : 1119
Age : 66
Moto : Yam MT09 Tracer (ex 990S)
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  ericlebelge le Mar 09 Oct 2007, 10:26

Bien vu Mayaou, au début de l'achat j'ai eu 2-3 fois des coupures comme çà, après en avoir parlé avec le mécano avant l' entretien, il m'a dis que c'était sûrement la sécurité de la béquille, il y à regardé et depuis plus aucun soucis bounce
avatar
ericlebelge

Nombre de messages : 1522
Age : 54
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  Invité le Mar 09 Oct 2007, 11:55

Ok merci pour les conseils, je vais commencer par regarder du cote contacteur bequille, c'est une bonne idee

Si quelqu un a des docs la dessus d ailleurs (je les ai chez moi mais pas ici...)

Je vous tiens au courant

A suivre

Bodi

Invité
Invité


Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  Zinzan le Mar 09 Oct 2007, 12:32

Pour la béquille il suffit simplement de dévisser les files, par contre, j'ai la même moto que toi 950/ 2004 et j'ai moi aussi ces foutus coupures moteurs à l'arret quand elle est chaude... il y a d'ailleur in post dessus.

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  Invité le Mar 09 Oct 2007, 22:38

Merci, suite à vos conseils, j'ai refais des tests ce soir mais sans succès

En fait, elle a redémarré sans problème à froid

Je l'ai laissé chauffer qqs mins le temps d'être à 2-3 barres puis suis parti

Et là, même scénario, calage à au bout de 100 m et impossible à redémarrer! Shocked

Je n'ai pas trop l'impression que ce soit le contacteur de béquille (je l'ai un peu trituré sans succes) Peut être y a t il un capteur de température qui débloque?

A suivre (chez le concess bientôt...)

Si il y a d'autres idées, je suis preneur et merci pour votre aide

Bodi

PS: oui, c'est très pénible aussi les calages à chaud, une carbu moins pauvre règlerait t'elle le problème?

Invité
Invité


Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  Olmer le Jeu 11 Oct 2007, 11:44

D'après ce que tu décris, c'est certainement la pompe à essence. J'ai eu (plusieurs fois !) la panne sur mon ancienne Africa Twin, et d'après les forums américains (Adventure Rider) la 950 est également sensible de ce coté là... (du fait de l'injection, la 990 a une nouvelle pompe).

Bonne chance !

Olivier
avatar
Olmer

Nombre de messages : 36
Age : 54
Moto : 990 adventure, 400 DRZ, WR250R
Date d'inscription : 11/10/2007

Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  Invité le Dim 18 Nov 2007, 14:02

Ca y est, je viens de recupere le bolide, ca marche a nouveau, ouf!

En fait, le probleme venait du capteur d'allumage qui était defectueux. Dès que le moteur chauffait un peu, ça coupait...

Il a ete changé sous garantie avec 1h de main d'oeuvre

Quant au moteur qui ne tournait pas rond, il avait vraiment besoin de reglages: le jeu aux soupapes était bcp trop faible, la carbu etait completement de travers

Une douloureuse de 450 euros donc pour tout remettre ca en ordre (reglages + vidanges, filtres a airs, bougies, etc)

Je ne sais pas trop pourquoi tout ça était si déréglé, pt que je l'avais un peu trop poussé sur autoroute une fois?

Bon, j'espere que c reparti pour 10 000 kil (au moins!) cette fois!

En tout cas, pour l'instant, c'est nickel, plus de calage au feu et le moteur est redevenu très fluide

a+

Bodi

Invité
Invité


Revenir en haut Aller en bas

Re: Panne Moteur!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum