elle demarre plus!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

elle demarre plus!!!!!

Message  Invité le Lun 19 Nov 2007, 19:51

Salut tout le monde,
ma brêle ne demarre plus.

Je mets le contactact, puis j'appui sur start, et là, juste un tremblement du contacteur situé contre la batterie.

Celui dont 2 cable sont branchés dessus et qui comporte un fusible vert.

Juste ça et rien d'autre.

La batterie est à 11,95 volts

Invité
Invité


Revenir en haut Aller en bas

Re: elle demarre plus!!!!!

Message  jouster le Lun 19 Nov 2007, 20:15

Hello johnnyraf

11.95 Volts , faible mais pas forcément significatif ....

Par contre Mesure la tension de ta batterie lorsque tu actionne le démarreur .

Si la tension se casse la figure , la batterie est probablement morte bien qu'elle te donne encore ~12 Volts à vide ... Wink

As tu essayé en pontant avec des cables sur une autre batteries ( bonne ..)ou une voiture ?
avatar
jouster
Admin

Nombre de messages : 4204
Age : 50
Moto : LC8 990 de 2010
Date d'inscription : 21/07/2007

Revenir en haut Aller en bas

Re: elle demarre plus!!!!!

Message  pedrole le Lun 19 Nov 2007, 20:24

dites moi,

c'est une fois de plus mon ignorance ou c'est plus fréquent avec les 990 ce problème de batterie qui fait la gueule ?
Cela dit je suis encore plus nul en stat's donc ne m'en veuillez pas...
avatar
pedrole

Nombre de messages : 2442
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

ha ben oui forcemment

Message  bertrand le Lun 19 Nov 2007, 21:07

11,95 Volt c'est pas assez c'est clair, il te faut au moins 14,5 voilt, le demarreur est excité, le pignon balladeur bouge mais n'a pas assez de puissance pour entrainer le moteur en rotation, je vois cela en premier.
Un bon coup de charge et on en reparle après.
Une batterie, ça vie, et cela meurt, comme toi et moi....
avatar
bertrand

Nombre de messages : 393
Age : 40
Moto : F800 GS ADV - URAL YAMAL
Date d'inscription : 26/08/2007

Revenir en haut Aller en bas

Re: elle demarre plus!!!!!

Message  jouster le Lun 19 Nov 2007, 21:19

Désolé Bertrand , mais 14.5 Volts tu ne peut les avoir que moteur en marche ..... au mieux .


Même si effectivement , un coup de charge peut résoudre le problème ... Wink
avatar
jouster
Admin

Nombre de messages : 4204
Age : 50
Moto : LC8 990 de 2010
Date d'inscription : 21/07/2007

Revenir en haut Aller en bas

Re: elle demarre plus!!!!!

Message  Invité le Lun 19 Nov 2007, 22:05

ok, merci les gars,

Je recharge et je vous dit ce qu'il en est Wink

Invité
Invité


Revenir en haut Aller en bas

batterie

Message  Invité le Lun 19 Nov 2007, 23:13

[b]te fie pas trop a ton chargeur de batterie surtout s'il est made in china! j'ai eu le meme probleme,ça me mettait tout ok mais ça demarrait toujours pas;j'ai amené la yuasa a tester elle etait completement morte!!! depuis j'ai une batterie neuve et investi dans un chargeur optimate ;mon adv est de juin 06 donc la batterie a eu une duree de vie de 17 mois en roulant regulierement!

Invité
Invité


Revenir en haut Aller en bas

Re: elle demarre plus!!!!!

Message  Invité le Mar 20 Nov 2007, 19:27

Ok, batterie rechargée: 13,5 volts.

Elle demarre au quart de tour, nickel!!

Merci tout le monde cheers

Invité
Invité


Revenir en haut Aller en bas

Re: elle demarre plus!!!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum