Embrayage "collant"

Aller en bas

Embrayage "collant"

Message  Christophe le Lun 28 Mar 2011, 21:27

Salut aux adventureurs !
Voilà j'ai nettoyé mon gicleur d'huile de la boite comme indiqué et je trouve des changements :
à froid ça ne colle plus ni ne broute, à chaud plus de pioupioupiou quand j'accompagne le moteur à l'embrayage. L'embrayage est très progressif (mieux ??).
Mais voilà que le point mort est dur à trouver sans donner le petit coup de gaz et que les vitesses sont dures à monter (à descendre on a plus de force) quand on est pas au bon régime (en ville pépère, je débraye en coupant les gaz, ça colle un peu fort je trouve) mais dans les tours ça va, ça passe bien.
Alors qu'est-ce donc que cela ?????
scratch scratch scratch
avatar
Christophe

Nombre de messages : 1711
Age : 50
Moto : 950 adv S de 2004, maintenant 1290 super adventure 2016
Date d'inscription : 24/12/2009

Revenir en haut Aller en bas

Re: Embrayage "collant"

Message  mac le Mar 29 Mar 2011, 09:49

Ce ne serait pas les signes précurseurs d'un récepteur d'embrayage qui lâche ?

Ou alors une vidange du circuit d'embrayage nécessaire peut-être ?
avatar
mac

Nombre de messages : 70
Age : 54
Moto : 950 2004/600xr/600xlr
Date d'inscription : 21/11/2007

Revenir en haut Aller en bas

Re: Embrayage "collant"

Message  Christophe le Mar 29 Mar 2011, 18:53

Je ne sais pas mais ça embraye bien à voir bouger les disques et la garde est constante (je le sens au démarrage, le point de patinage est normal), et le liquide est quasi neuf (lhm vidangé tous les ans)
Mais peut-être en effet, qui peut me le dire ???
avatar
Christophe

Nombre de messages : 1711
Age : 50
Moto : 950 adv S de 2004, maintenant 1290 super adventure 2016
Date d'inscription : 24/12/2009

Revenir en haut Aller en bas

Re: Embrayage "collant"

Message  Rémi ze ouaibmasteur le Mar 29 Mar 2011, 18:56

mac a écrit:Ce ne serait pas les signes précurseurs d'un récepteur d'embrayage qui lâche ?

Ou alors une vidange du circuit d'embrayage nécessaire peut-être ?

non, dans ce cas précis, le verdict se précipite !
la commande reste molle sur qques km et rapidement, on perd TOUT

pour ton pbl de boite : je n'ai pas vraiment d'idée... as tu changé de type d'huile ??

a+
avatar
Rémi ze ouaibmasteur
Admin

Nombre de messages : 4275
Moto : LC8 950 2003
Date d'inscription : 09/07/2007

http://ktmadventure.free.fr

Revenir en haut Aller en bas

Re: Embrayage "collant"

Message  Christophe le Mar 29 Mar 2011, 19:09

Non même huile qui a 5000km, la motorex prescrite.
Et si c'est mieux graissé ça n'empêcherait pas les disques de se décoller par hasard ?
Au coup de gaz ça se décolle pour retrouver le point mort comme si en chassant l'huile ça permettait le décollement !
Ou alors c'est l'inverse, gicleur bouché et l'huile colle car trop chaude (caramel) mais alors l'embrayage devrait moins bien fonctionner ? (point de friction).
Pure supposition.
Ou alors c'est le grand hasard qui fait que ça colle sans corrélation avec le gicleur d'huile démonté (nettoyé peut-être car il était propre apparemment).
mystère, mystère confused
avatar
Christophe

Nombre de messages : 1711
Age : 50
Moto : 950 adv S de 2004, maintenant 1290 super adventure 2016
Date d'inscription : 24/12/2009

Revenir en haut Aller en bas

Re: Embrayage "collant"

Message  pons michel le Mer 30 Mar 2011, 08:37

Bonjour
je viens de demonte le gicleur d'embrayage et remplacer le liquide hydraulique .je trouve la commande un peu plus souple sinon les vitesses passent bien.j'ai quand meme remarqué que le reglage de garde du levier petite molette rouge peu influer sur le passage des vitesses .à essayer
avatar
pons michel

Nombre de messages : 2229
Age : 57
Moto : ADVENTURE 950 2004 NOIRE
Date d'inscription : 16/07/2007

Revenir en haut Aller en bas

Re: Embrayage "collant"

Message  Christophe le Mer 30 Mar 2011, 09:13

Avec mes grands doigts je repousse le levier presque au maxi (doit rester 2-3 crans sur la molette rouge en question).
C'est dans cette position que je j'arrive mieux à passer les vitesses sans faire d'à-coups.
Non c'est juste que ça colle quand je débraye, hormis cela pour embrayer c'est mieux je trouve et surtout plus de chuintements "pioupioupiou" comme avant à chaud et plus de "broutage" au démarrage à froid sur le premier départ.
Comme je disais c'est étrange Wink
avatar
Christophe

Nombre de messages : 1711
Age : 50
Moto : 950 adv S de 2004, maintenant 1290 super adventure 2016
Date d'inscription : 24/12/2009

Revenir en haut Aller en bas

Embrayage collant

Message  Invité le Dim 09 Mar 2014, 08:59

950 ADV de 2004 avec 55 000 kms, sans pb particulier. 40% TT / 60% Route.
Depuis plusieurs mois, je constate le même phénomène de vitesses parfois très dures à passer en rétrogradant, principalement à chaud et à basse vitesse ou en décélération.
Si quelqu'un avait une idée ........

Lors du dernier entretien (semaine dernière) j'ai vidangé le moteur (Ipone 100% synthétique) , changé tous les filtres, les bougies, synchronisé les carbus, déposé le bras oscillant pour changer une vis de tension de chaine cassée (!), changé le liquide d'embrayage (pour m'assurer du parfait fonctionnement de la commande) et changé les disques et ressort d'embrayage, bref une bonne révision.

Invité
Invité


Revenir en haut Aller en bas

Re: Embrayage "collant"

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum