probleme avec ma roue avant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme avec ma roue avant

Message  mak le Dim 26 Juin 2011, 22:24

bonjour j'ai un gros souci avec ma roue avant de ktm 950 adventure....
Voila quand je serre l'écrou sur le coté au bout de l'axe mon disque gauche frotte sur l'étrier gauche et ma roue ne tourne pas....donc maintenant je roule avec juste les 4vis sur les canons de fourche et avec l'écrou en fin d'axe désserer....

Je pars dans deux jours dans le sud de la France et je voudrais savoir si c dangereux
Es ce que quelqu'un à déjà eu ce souci et c'est quoi la solution....merci d'avance
avatar
mak

Nombre de messages : 63
Moto : ktm 990 adventure
Date d'inscription : 13/06/2011

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  jms74 le Dim 26 Juin 2011, 22:45

n'aurait tu pas mis les entretoises de roue à l'envers Question , roule pas comme cela ce n'est pas très prudent
avatar
jms74

Nombre de messages : 2293
Age : 17
Moto : HUSKY. 701
Date d'inscription : 13/07/2008

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  mak le Dim 26 Juin 2011, 22:53

les entretoises ? c les bagues qui se trouvent sur les cotés de la roue.....????
avatar
mak

Nombre de messages : 63
Moto : ktm 990 adventure
Date d'inscription : 13/06/2011

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  jms74 le Dim 26 Juin 2011, 22:54

mak a écrit:les entretoises ? c les bagues qui se trouvent sur les cotés de la roue.....????

Yes
avatar
jms74

Nombre de messages : 2293
Age : 17
Moto : HUSKY. 701
Date d'inscription : 13/07/2008

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  jms74 le Dim 26 Juin 2011, 22:59

regarde dans "docs et microfiches"



avatar
jms74

Nombre de messages : 2293
Age : 17
Moto : HUSKY. 701
Date d'inscription : 13/07/2008

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  mak le Dim 26 Juin 2011, 23:08

merci je vais voir ....je vous tiens au courant....a+
avatar
mak

Nombre de messages : 63
Moto : ktm 990 adventure
Date d'inscription : 13/06/2011

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  Rémi ze ouaibmasteur le Lun 27 Juin 2011, 08:40

mak a écrit:bonjour j'ai un gros souci avec ma roue avant de ktm 950 adventure....
Voila quand je serre l'écrou sur le coté au bout de l'axe mon disque gauche frotte sur l'étrier gauche et ma roue ne tourne pas....donc maintenant je roule avec juste les 4vis sur les canons de fourche et avec l'écrou en fin d'axe désserer....

Je pars dans deux jours dans le sud de la France et je voudrais savoir si c dangereux
Es ce que quelqu'un à déjà eu ce souci et c'est quoi la solution....merci d'avance

vérifie aussi que ton étrier gauche n'est pas grippé : il doit coulisser sur ses axes latéralement sur environ 1 cm, ce qui permet justement de le centrer. en effet, étant donné que seul un étrier frotte, ça pourrait être cela.

en tous cas , ne roule pas comme ça sur de longue distance. De meêm suis les directive du manuel pour remonter la roue, à savoir qu'il faut avant de serrer tout au couple, actionner la fourche afin d'aligner et d’assoir les pièces

a+
avatar
Rémi ze ouaibmasteur
Admin

Nombre de messages : 4275
Moto : LC8 950 2003
Date d'inscription : 09/07/2007

http://ktmadventure.free.fr

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  Christophe le Lun 27 Juin 2011, 21:15

J'ai eu aussi cette bévue en inversant les entretoises car à chaque démontage je nettoie et graisse les spys de roue.
Comme si D et G ne pouvaient pas être identiques !!!!!!!!! Shocked
avatar
Christophe

Nombre de messages : 1690
Age : 50
Moto : 950 adv S de 2004, maintenant 1290 super adventure 2016
Date d'inscription : 24/12/2009

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  Rod.P le Dim 03 Juil 2011, 22:55

Moi j'ai eu le même problème mais sur l'etrier droit.
Étrier usiné par le disque sur 1/2 mm. Disque bien marqué.
J'ai changé les plaquettes toujours pareil. Finalement j'ai démonté les étriers et les ai complètements nettoyé et changé l'axe de roue et sa vis qui avait le pas de vis complètement bouffé. Et depuis tout est rentré da ne l'ordre.
Donc vérifie si ers étriers nesont pas grippé et peuvent se déplacer facilement dans l'axe de la roue. Et change tes plaquettes si nécessaire.

Mais ne roule pas comme ça, ce n'est pas très prudent.
avatar
Rod.P

Nombre de messages : 230
Age : 41
Moto : LC8 990 2006 - A VENDRE
Date d'inscription : 07/06/2010

Revenir en haut Aller en bas

Re: probleme avec ma roue avant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum