problème de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de ralenti

Message  Invité le Dim 10 Juil 2011, 09:43

Salut les aventuriers,

Je possède une 690 enduro et elle ne tient pas le ralentit, est ce que quelqu'un à déjà eu le pb ?

J'ai donc déjà vérifié :

1. le manchon d'injection
2 l'étanchéité de la pompe à essence

PS : j'ai installé le gros réservoir touratruc en plus du réservoir arrière.

Merci de vos conseils.

O.

Invité
Invité


Revenir en haut Aller en bas

Re: problème de ralenti

Message  Invité le Sam 16 Juil 2011, 21:46

hello,

Alors j'ai trouvé la "panne du ralenti".

2 problèmes en fait qui n'avaient rien à voir à priori, pour le résoudre :

1. mise à jour des mapping FI (UCE) et TCS, là c'est mon cons qui l'a fait


Toujours le problème, même si le ralenti tenait beaucoup mieux.

2. remplacement de l'anti parasite.


Et la miracle, tout marche comme sur des roulettes !

Bref, pour me faire plaisir et féter ça, j'ai équipé le 690 d'un akra et d'une couronne avec 4 dents de plus.

Ben, je peux vous dire que ça déménage ...


Merci aux conseils d'un forum voisin : .

http://www.monomaniacs.nl/tnt/KTM-690/Stalling-and-throttle-issues

http://www.thumpertalk.com/forum/archive/index.php/t-747154.html

Appparement je ne suis pas le seul à avoir eu le pb.




Invité
Invité


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum