EFI et symptome curieux (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

EFI et symptome curieux (résolu)

Message  ericlebelge le Lun 29 Aoû 2011, 18:44

Salut les biloutes

J'ai arrêté l'Adventure pendant qlqs mois, batterie entretenue bien sur et v'la que je la remet en route, je fait des essais et le témoin EFI s'allume de temps en temps, puis admettons que je suis à 4000 trm et mon compte tour à des subresaut de qlqs centaines de tours puis qlqs micro raté scratch, à un moment je m'arrête à un stop et tout se coupe, plus rien aux tachymètres, elle à redémarré et suis rentré, pas encore regardé l'équippement électrique.

Un truc que je n'ai pas expliqué, au début que le EFI s'allumait c'était lors d'accélération et virage à droite, j'me demande si il n'y a pas un jeu ou une fiche qui se balade qlqs part

Est-ce que quelqu'un a déjà eu ça et qu'est-ce que ça peut être bounce


Dernière édition par ericlebelge le Mer 31 Aoû 2011, 17:51, édité 2 fois
avatar
ericlebelge

Nombre de messages : 1521
Age : 54
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  Scanman le Lun 29 Aoû 2011, 19:20

Heuuu il y aurait pas une Frite de coincée quelque part ??? cheers cheers Laughing Laughing Laughing
avatar
Scanman

Nombre de messages : 180
Age : 52
Moto : 950 ADV 2004
Date d'inscription : 01/07/2010

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  K@in le Lun 29 Aoû 2011, 21:08

Salut ,

J'ai deja eut ça....
Faut changer de moto... Suspect J'deconne Very Happy :

cable de batterie oxydé et mal serré, depuis un coup de graisse au lithium et un coup de tournevis, no soucy...
avatar
K@in

Nombre de messages : 688
Age : 37
Moto : KTM Adventure 990 2006
Date d'inscription : 16/12/2008

http://parabolic.free.fr

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  laurent73 le Lun 29 Aoû 2011, 21:26

faut rouler plus souvent..... lol! lol!
avatar
laurent73
Admin

Nombre de messages : 6667
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  ericlebelge le Lun 29 Aoû 2011, 23:13

Scanman a écrit:Heuuu il y aurait pas une Frite de coincée quelque part ??? cheers cheers Laughing Laughing Laughing

Ca c'est sur qu'il y a au moins une frite dans ma mob Twisted Evil et tu sais pourquoi bounce














Parce que j'arrête pas d'envoyer la sauce avec cheers cheers cheers

lol!
avatar
ericlebelge

Nombre de messages : 1521
Age : 54
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  ericlebelge le Lun 29 Aoû 2011, 23:14

Un truc que je n'ai pas expliqué, au début que le EFI s'allumait c'était lors d'accélération et virage à droite, j'me demande si il n'y a pas un jeu ou une fiche qui se balade qlqs part
avatar
ericlebelge

Nombre de messages : 1521
Age : 54
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  ericlebelge le Lun 29 Aoû 2011, 23:18

laurent73 a écrit:faut rouler plus souvent..... lol! lol!

C'est pas rigolable hein Mad j'ai pas qu'elle dans la vie...






j'ai sa petite soeur en SMR et d'autres Embarassed , vais finir Mac moi What a Face

En plus elle ma fait une farce d'échappement d'ou j'ai pris tout mon temps pour la refaire, non mais.... c'est qui l'chef Twisted Evil

avatar
ericlebelge

Nombre de messages : 1521
Age : 54
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  ktmiste74 le Mar 30 Aoû 2011, 01:23

Pour les savoyards la sauce,
C'est a grands coût de diot. elephant elephant
avatar
ktmiste74

Nombre de messages : 1109
Moto : 990 adventure & 450 rallye JVO RACING
Date d'inscription : 31/05/2011

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  ericlebelge le Mer 31 Aoû 2011, 17:55

Euhhhh... problème réglé

J'avais pas visé les cosses de batteries, à peine mis contre Embarassed
avatar
ericlebelge

Nombre de messages : 1521
Age : 54
Moto : Adventure 990 - 2006
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  K@in le Mer 31 Aoû 2011, 20:44

Tu vois, je te l'avais dit, j'ai mis du lockeet en plus sur les pas de vis...
avatar
K@in

Nombre de messages : 688
Age : 37
Moto : KTM Adventure 990 2006
Date d'inscription : 16/12/2008

http://parabolic.free.fr

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  laurent73 le Jeu 01 Sep 2011, 08:18

C est une histoire belge... lol! lol!




bon ok.... Je sors..... lol! lol!
avatar
laurent73
Admin

Nombre de messages : 6667
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: EFI et symptome curieux (résolu)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum