la première vitesses ne tiens pas. embrayage?

Voir le sujet précédent Voir le sujet suivant Aller en bas

la première vitesses ne tiens pas. embrayage?

Message  boxcarflo le Jeu 12 Juil 2012, 10:52

Voilà une bonne semaine, que la première vitesse saute quasiment à chaque fois.
Lorsque je pars: point mort - première, elle s'enclenche, je roule puis arrivé 5000 tours, clac, elle saute!
en décélération par ex, 3e - 2e - 1ere, la pédale est molle, comme si elle ne trouvais pas la vitesse, j’accélère, elle est pourtant bien en première ( parfois non, sa mouline dans le vide) et clac ça ressaute - point mort!

c'est très gênant et même dangereux dans l'engagement d'un rond point par exemple!! affraid

Une idée de ce que c'est??
avatar
boxcarflo

Nombre de messages : 244
Moto : ktm 690 SMC X-Cross
Date d'inscription : 17/04/2011

Revenir en haut Aller en bas

Re: la première vitesses ne tiens pas. embrayage?

Message  TITI31 le Jeu 12 Juil 2012, 10:58

La dernière fois que j'ai eu un problème de passage de vitesse, c’était tout simplement le sélecteur qui s’était desserré. Le jeux sur l'axe faisait que les vitesses ne s’enclenchaient pas a fond.
Peu de chance que ce soit çà mais on ne sait jamais.
Bonne chance Wink
avatar
TITI31

Nombre de messages : 1296
Age : 57
Moto : 1290 S.A. T
Date d'inscription : 08/05/2010

Revenir en haut Aller en bas

Re: la première vitesses ne tiens pas. embrayage?

Message  boxcarflo le Jeu 12 Juil 2012, 12:51

merci, je vais jeter un œil mais je ne pense pas, car c 'est vraiment spécifique à la 1ere!!
avatar
boxcarflo

Nombre de messages : 244
Moto : ktm 690 SMC X-Cross
Date d'inscription : 17/04/2011

Revenir en haut Aller en bas

Re: la première vitesses ne tiens pas. embrayage?

Message  TITI31 le Jeu 12 Juil 2012, 12:56

Pour moi au début c’était la troisième qui ne rentrait plus, pourquoi celle là et pas les autres Question Par contre par la suite, une dégradation assez rapide sur les autres rapports.
avatar
TITI31

Nombre de messages : 1296
Age : 57
Moto : 1290 S.A. T
Date d'inscription : 08/05/2010

Revenir en haut Aller en bas

Re: la première vitesses ne tiens pas. embrayage?

Message  Christophe le Jeu 12 Juil 2012, 19:39

ça me rappelle le ressort de sélecteur qui était cassé sur ma 400EXC, les vitesses passaient mal et un jour bloqué en 4ème !
un simple petit ressort en épingle qui casse et le petit bout se balade dans la boite...il faut le retrouver à tout pris !!!
un peu d'essence dans le carter et un aimant m'ont permis de sauver la moto. Very Happy
avatar
Christophe

Nombre de messages : 1692
Age : 50
Moto : 950 adv S de 2004, maintenant 1290 super adventure 2016
Date d'inscription : 24/12/2009

Revenir en haut Aller en bas

Re: la première vitesses ne tiens pas. embrayage?

Message  laurent73 le Jeu 12 Juil 2012, 20:00

Ou une fourchette usée qui a trop de jeu et qui à force de bouger fait sauter la première...

avatar
laurent73
Admin

Nombre de messages : 6744
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: la première vitesses ne tiens pas. embrayage?

Message  boxcarflo le Jeu 12 Juil 2012, 22:14

bon dans tous les cas il faut ouvrir!!
j'ai vérifié, pas de problème de desserrage ou de butée du sélecteur!
avatar
boxcarflo

Nombre de messages : 244
Moto : ktm 690 SMC X-Cross
Date d'inscription : 17/04/2011

Revenir en haut Aller en bas

Re: la première vitesses ne tiens pas. embrayage?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum