problême de démarage moteur tiède

Voir le sujet précédent Voir le sujet suivant Aller en bas

problême de démarage moteur tiède

Message  Katman le Jeu 29 Nov 2012, 20:15

Salut,
voilà, la moto démare très bien à froid et à chaud mais difficilemment quand le moteur est tiède (2 à 6 heures); le moteur part mais pas suffisemment et si j'accélère, çà n'améliore rien; quand elle finit par démarer, çà sent l'essence...

si vous avez une petite idée; la batterie est bien chargée.

merci
avatar
Katman

Nombre de messages : 128
Age : 48
Moto : CB200, 12B, 690 enduro
Date d'inscription : 15/08/2010

Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  Invité le Sam 01 Déc 2012, 18:23

j'ai eu le senssiblement le même problème mais ma moto ne démarrer pas a froid et a chaud finalement c'était la pompe a essence qui était percé donc l'essence engorgait le moteur: a l'arrêt débranche le tuyau qui va au carbu, il ne doit rien couller de la pompe.

Invité
Invité


Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  Katman le Sam 01 Déc 2012, 19:36

Ok, merci l'info;

Je vais bientôt faire la révision des 30 000 et changer la bougie
avatar
Katman

Nombre de messages : 128
Age : 48
Moto : CB200, 12B, 690 enduro
Date d'inscription : 15/08/2010

Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  Invité le Sam 01 Déc 2012, 22:34

bonne idée moi je change la bougie a chaque année, tu peux en même temps vérifier ton feu sur la bougie !

Invité
Invité


Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  Rom64 le Jeu 11 Juil 2013, 22:01

pareil pour moi apres 3-4 heures elle a du mal a demarrer . au moment ou elle demarre un petit nuage de fumé sor du pot... pas d odeur d essence...
avatar
Rom64

Nombre de messages : 88
Moto : 690 enduro R /500 EXC
Date d'inscription : 07/11/2012

Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  Puet-Puet le Ven 12 Juil 2013, 06:22

Moi c est a froid ! Comment vérifier la pompe a essence ?

Puet-Puet

Nombre de messages : 383
Age : 37
Moto : 690/2008
Date d'inscription : 12/09/2012

Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  macbernick le Ven 12 Juil 2013, 14:46

Je vous conseille de vérifier l'étanchéité de l'injecteur , en le démontant , en laissant la durite de carburant connectée et en mettant le contact . Il ne doit pas avoir d'apparition de goutte d'essence à la mise en pression de la pompe à essence .

ATTENTION : Bien tenir l'injecteur lors de la mise du contact car la pression de la pompe peut vous envoyer l'injecteur au fond du garage !!!!Embarassed Razz lol! 

La moto a 12000 bornes et c'est son 3ième injecteur , à chaque fois les mêmes symptômes que les vôtres et chaque fois après un raid de l'amitié Rolling Eyes (certainement la qualité du carburant que l'injecteur n'a pas appréciée Crying or Very sad

pirat
avatar
macbernick

Nombre de messages : 2292
Age : 50
Moto : KTM en tous genres
Date d'inscription : 08/07/2008

Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  Rom64 le Ven 25 Oct 2013, 18:48

Ça donne pas envie essayer... LOL

Il coute combien l'injecteur?



avatar
Rom64

Nombre de messages : 88
Moto : 690 enduro R /500 EXC
Date d'inscription : 07/11/2012

Revenir en haut Aller en bas

Re: problême de démarage moteur tiède

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum