Une panne un peu bizarre!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Une panne un peu bizarre!!

Message  Zinzan le Mer 07 Mai 2008, 23:42

Ce soir en rentrant du taff, j'ai arreté plusieurs fois mon moteur au feu rouge. Au bout de 3 ou 4 arrets, je redémarre et elle se mets à ratatouiller. Puis elle calle, je cherche à redémarrer mais elle ratatouille à nouveau.
J'attends 3 min, sur le coté, je rédémarre et zou c'est reparti???
Qu'est ce qui se passe docteur? C'est la pompe à essence qui se décharge?
Merci de vos avis éclairés.

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  reno le Jeu 08 Mai 2008, 00:19

peut ètre un peu d'évaporation d'essence dans le carbu,donc un peu trop riche Question

reno

Nombre de messages : 438
Moto : 640adv + tt350 + 950 adv
Date d'inscription : 07/09/2007

http://motoaventurebelgique.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  Zinzan le Sam 10 Mai 2008, 23:10

Rebelote aujourd'hui après avoir roulé pendant 25 mn, je m'arretais chez un accéssoiriste mot et de nouveau sensation de coupure d'essencde ou d'allumage? Arret 2 mn et elle redémarre ss problème...
Qu'est ce qui se passe docteur?

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  Zinzan le Lun 12 Mai 2008, 12:34

Après avoir discuté avec un pote motard qui est bon en mécanique, il pense qu'il y a une impurtée dans le carbu et qu'elle vient par moment se coller devant les lumières de celui-ci.

Je pense néanmoins qu'il y a une relation avec la pompe à essence...

A suivre

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  gaby74 le Lun 12 Mai 2008, 15:31

ça m'es arrivé une fois ,a un feux rouge Rolling Eyes
impossible de la faire redemarrer
et finalement j'ai tirer le starter et elle est repartie
depuis !je serre les fesses lol!
avatar
gaby74

Nombre de messages : 1149
Age : 53
Moto : 990ADV 2011
Date d'inscription : 04/05/2008

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  gozo le Jeu 15 Mai 2008, 17:27

c'est en roulant que ça arrive ou à l'arrêt ?
avatar
gozo

Nombre de messages : 150
Age : 39
Moto : 990 R
Date d'inscription : 26/01/2008

http://leszamoureux.over-blog.org/

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  Zinzan le Jeu 15 Mai 2008, 17:36

Les deux fois en roulant.
Mais c'est assez bizarre cardepuis la dernière panne, il n'y aplus aucun problème...
Ce week-end, je vais démonter la pompe à essence pour vérifier les cosses.

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  gozo le Jeu 15 Mai 2008, 17:41

regarde aussi ta batterie, je veux dire les branchements... Un truc comme ça m'est arrivé, c'était le câble noir qui était mal vissé... Neutral
avatar
gozo

Nombre de messages : 150
Age : 39
Moto : 990 R
Date d'inscription : 26/01/2008

http://leszamoureux.over-blog.org/

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  Zinzan le Ven 16 Mai 2008, 11:01

Bonne info merci.

Un pote m'a fait part du même problème potentiel, mais j'ai écarté cette option, car le contact reste allumé (cqfd).

Merci

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  frantz le Mar 20 Mai 2008, 18:17

Hugh Zinzan,
jette aussi un oeil sur les mises à l'air libre des réservoirs.
Aussi très important:
dans 90% des cas, si ça pête sec à l'échappement durant la coupure, c'est l'allumage.
dans les 10% qui reste, c'est l'essence
Donc ça permet déja de cibler un peu.
@+
Frantzouss

frantz

Nombre de messages : 239
Age : 44
Moto : 660 SMC. A de nouveau une LC8!!!
Date d'inscription : 16/11/2007

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  Zinzan le Mar 20 Mai 2008, 18:35

Alors je pense que c''est plutot l'essence, car la moto ne pete pas, elle s'étouffe. Enfin elle s'étouffait, car depuis 1 semaine plus aucun problème...

Merci

Zinzan
avatar
Zinzan

Nombre de messages : 610
Age : 51
Moto : KTM Adventure 950 S
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: Une panne un peu bizarre!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum