Probleme de batterie :S

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de batterie :S

Message  Invité le Lun 13 Mai 2013, 09:24

Bonjour, jai acquérit il y a quelques semaine mon premier ktm ( 640lc4 année 2006 ) et malheuresement ce n'est pas que du bonheur..... j'ai besoin de votre aide et conseil,

J'ai roulé 200km pour la ramener chez moi et quelques jours apres plus rien plus de batteries (juste le bruit du contacteur de demarage). J'ai donc changé ma batterie pour une batterie neuve et la moto a corectement marcher pendant quelques jours (8 jours a peu pres), et la meme symptome la batterie neuve se decharge en moins d'une journer meme si je roule.

En plus le compteur c'est mi a s'emballer il affiché 240 et varié tou le temps,

Aujourdhui la moto ne demarre plus electriquement, quand je recharge ma batterie elle redemarre mai pour une courte durée....

Lorsque que je la test apres charge elle affiche 12v5
Mai redescend vite au alentour de 8 ou 10v quand j'essai de demarrer.

Je l'ai testé moteur allumer 14v65 dc je suppose que laternateur fonctionne mai elle ne tient pas la charge Sad

Pouvez vous m'aider ????

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  rca64 le Lun 13 Mai 2013, 10:22

Je ne suis pas électricien, mais je pense que tu dois avoir un fil dénudé qui touche le cadre qui doit faire masse.

Ce que je ferais dans un premier temps, c'est regarder tous les fils facilement atteignables, et les inspecter visuellement, ou au toucher.
Puis plus tu avances, plus tu démontes pour vois les fils cachés.
Regardes sur le forum, j'avais mis une photo d'une gaine électrique sous la boite à air, qui était frottée car trop coincée, sur une 690 neuve avec juste qqs km (un scandale sur une moto de cette valeur).

Et si toujours rien, finir sur le tableau de bord.

Je serais prêt à parier que tu vas trouver un cable rogné qui touche le cadre....

Bon courage.
avatar
rca64

Nombre de messages : 1107
Age : 48
Moto : KTM 1680
Date d'inscription : 23/05/2008

Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Invité le Lun 13 Mai 2013, 10:58

J'y est penser aussi une masse.... Mai je voulais etre sur avant d'entammer la recherche qui peut etre tres longue...

Je vais commencer par la en esperant trouver quelques chose rapidement car le demarrage au kick sa va 5 minutes....

merci pour le conseil Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  laurent73 le Lun 13 Mai 2013, 16:47

+1 pour une mauvaise masse...

J ai verrouillé ton deuxième sujet identique Wink
avatar
laurent73
Admin

Nombre de messages : 6769
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Invité le Lun 13 Mai 2013, 16:51

Ok merci ,
Dsl pour le deuxieme sujet mon portable deconne jai cru que le premier n'avez pas fonctionné !

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Invité le Lun 13 Mai 2013, 17:55

J'ai regardé de plus prés mon probleme la batterie perd en tension quand j'accelere,
Elle remonte quand je lache les gaz,
Mai elle reperd quand j'allume les feu ou clignotant
Et meme a 12v7 au repos donc batterie charger elle descend a 4volt quand je tente de demarrer et ne demarre pas electriquement
Je seche sa va finir par un sejour chez ktm Sad

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  tonyalamaison le Lun 13 Mai 2013, 18:46

régulateur défectueux ???? Rolling Eyes
avatar
tonyalamaison

Nombre de messages : 679
Moto : 990 Adventure 2010
Date d'inscription : 25/05/2011

Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Invité le Lun 13 Mai 2013, 19:06

Ba peut etre pourtant moto demarrer la batterie ne depasse pas les 14,5 volt dc il regule quand meme un minimum....
Je ne sais pas trop quel test faire exactement situer le composant defectueux....

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  phil the bike le Jeu 16 Mai 2013, 20:36

14.5 V moteur tournant, ton regulateur fonctionne.
Le probleme est ailleurs, surement un court circuit ou une consommation électrique importante.

Avec ton metrix en position Ampèremètre, mesure ta consommation de courant contact coupé, elle doit être quais nulle.
Pour cela tu branches ton ampèremètre entre la cosse + du faisceau et la borne de la batterie.

http://www.discip.ac-caen.fr/phch/college/quatrieme/exos_interactifs/C16-fonctampere/branchementampere.htm


Wink
avatar
phil the bike

Nombre de messages : 598
Moto : 640 ADV / 750 Elefant
Date d'inscription : 23/04/2012

Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  jorge le Ven 17 Mai 2013, 16:08

Le stator??
avatar
jorge

Nombre de messages : 200
Age : 42
Moto : ktm lc8 adventure 950--honda dominator 650
Date d'inscription : 26/05/2010

Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Invité le Ven 17 Mai 2013, 18:27

Merci pour le conseil phil,
Je vais deja commencer par la piste la plus simple (enfin celle qui m'arrangerai) lol
ma batterie neuve defectueuse car vous ne me connaissait pas mais il faut savoir que si sur 1000000 de batteries il y en a 1 defectueuse et ba elle sera pour moi...

La batterie neuve apres charge, sans la brancher sur la moto, perdait quelque volt du coup je l'ai fait passé en garantie et j'atend la neuve. En esperant que ce n'est pas un probleme plus grave qui m'a fusiller la batterie neuve mai je ne pense pas .

J'ai aussi peu etre identifier une masse du coté du feu stop, qui ne marchait pas a cause de la douille j'ai donc aussi pris la decision de commander un faisceau et une douille .

Dés que j'ai ma nouvel batterie je ferai le test d'ampere que tu ma expliquer pour eliminer ou confirmer cette piste car la consomation electrique importante ou le court circuit me paraisse très plausible vu les symptomes.

Merci a tous je vous tiendrai au courant Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Invité le Mar 16 Juil 2013, 10:12

Bonjour,

J'ai le même problème sur ma 640 Lc4 de 2006.
La première fois le compteur s'est mis à déconner et puis la moto s'est arrêtée.
J'ai changé la batterie et au bout de quelques jours (3 ou 4), elle a lâchée pareil et j'ai du finir mes 90km avec les compteur qui m'affichait toujours 0km/h et tous feux éteints.
J'ai mesuré ma batterie moto démarrée et elle ne dépasse pas non plus les 14,5V. Par contre maintenant elle est HS et je ne peux pas la recharger.

Je souhaitais savoir si tu avais pu résoudre ton problème et comment tu y es parvenu.

Merci,

Arnaud

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Invité le Mar 11 Fév 2014, 21:02

C'était seulement la batterie qui a lâchée (sûrement un défaut de fabrication ) et tout le circuit de charge à été testé et rien à signaler et depuis ça fonctionne nickel.

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de batterie :S

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum