[1190][résolu] Perte embrayage + voyant huile allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[1190][résolu] Perte embrayage + voyant huile allumé

Message  PHIPHI le Mer 07 Aoû 2013, 19:32

Suite des emmerdes de mon pote avec sa 1190, cet après midi dans les alpes en montant un col( avec un bon rythme!!) embrayage qui devient hyper dur et coïncidence peut être .. Le voyant de pression d'huile qui s'allume, je vois pas le rapport mais bon, arrêt, redémarrage et ça repart... On a pu rentrer mais c'est surprenant... Voilà pour les remontées d'emmerdes de celle qui me fait rêver !!! Suite après la prochaine visite chez le concessionnaire !!


Dernière édition par laurent73 le Mer 11 Jan 2017, 15:55, édité 1 fois (Raison : Ajout de la cylindrée)
avatar
PHIPHI

Nombre de messages : 57
Age : 50
Moto : ktm 990 adventure Dakar Edition 30 th
Date d'inscription : 07/07/2013

Revenir en haut Aller en bas

Re: [1190][résolu] Perte embrayage + voyant huile allumé

Message  Jean-Ma le Mer 07 Aoû 2013, 20:57

Il faut bien essuyer les plâtres.... C'est con, mais c'est comme ça. Il y aura à coup sûr des rappels si ça n'est pas déjà le cas....
avatar
Jean-Ma

Nombre de messages : 384
Age : 44
Moto : 990 ADV "Crispy Design" 2012
Date d'inscription : 28/06/2013

Revenir en haut Aller en bas

Re: [1190][résolu] Perte embrayage + voyant huile allumé

Message  PHIPHI le Dim 01 Sep 2013, 08:55

Retour sur le problème d'embrayage en fait c'etait le systeme anti drible desserré...manifestement il ont du mal avec les serrages!!!
avatar
PHIPHI

Nombre de messages : 57
Age : 50
Moto : ktm 990 adventure Dakar Edition 30 th
Date d'inscription : 07/07/2013

Revenir en haut Aller en bas

Re: [1190][résolu] Perte embrayage + voyant huile allumé

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum