coupure au ralenti

Aller en bas

coupure au ralenti

Message  DAGUY le Mer 04 Déc 2013, 08:57

Bonjour chers experts,

un petit souci pas grave mais énervant. Mon moteur coupe de façon aléatoire au ralenti. Si je suis à un feu rouge, le moteur tourne normalement et paf   , ça coupe. Un coup de démarreur et ça repart nickel. Difficile à dire depuis quand ça le fait mais la dernière intervention que j'ai faite remonte à cet été avec l'émetteur d'embrayage changé. Est ce qu'il y a un truc qui peut merder à ce niveau? genre contacteur sur le levier? Normalement, y a rien qui coupe le courant , enfin je crois,  je ne sais pas trop comment marche le système qui permet de démarrer avec une vitesse en débrayant. Serait ce une piste?   Bon je rappelle à ceux qui n'auraient pas suivi mes aventures mécaniques que j'ai changé le moteur au printemps. Mais suite à cette opération, tout marchait.
avatar
DAGUY

Nombre de messages : 80
Age : 49
Moto : 950 ADVENTURE ,KTM250gs 500cb
Date d'inscription : 10/02/2013

Revenir en haut Aller en bas

Re: coupure au ralenti

Message  seb le killer le Mer 04 Déc 2013, 11:34

Salut,


Réponse un peu "basique", mais commence peut être à Shunter contacteur d'embrayage + contacteur de béquille, t'auras déjà bien avancé!
avatar
seb le killer

Nombre de messages : 121
Moto : 990 Adventure; 1100 GSXR; 600 Ténéré
Date d'inscription : 19/09/2012

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum