[1190] ca commence

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[1190] ca commence

Message  raoul le Dim 09 Fév 2014, 19:27

bonsoir
ca commence 7000 km problèmes de démarrage ,fuites liquide de refroidissement panne klaxon
jusque la pas trop grave un petit tour chez le concessionnaire
klaxon réparé fuite réparée par contre problème pour le démarrage difficile  il faudra attendre 1 rappel de ktm (démarreur qui tire trop de jus)
angoisses lorsque je prends la moto  quand il fait froid pour demarer
je pars chercher la moto avec la remorque samedi et aujourd'hui je vais faire un tour  le voyant pression d huile moteur trop faible s allume
bien mardi coup de téléphone chez le concessionnaire pour reprendre un rendez vous
a vous dire vrais j ai un petit peu les boules car je dois me faire des allés retours entre marseille et avignon
je vous tiendrai au courant pour la suite
a +


Dernière édition par laurent73 le Mer 11 Jan 2017, 14:01, édité 1 fois (Raison : Ajout de la cylindrée)

raoul

Nombre de messages : 120
Age : 58
Moto : 1190 2013
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  gaby74 le Dim 09 Fév 2014, 19:34

et pourquoi aller si loin , a venelles ya ce qu'il faut nan?
avatar
gaby74

Nombre de messages : 1163
Age : 54
Moto : 990ADV 2011
Date d'inscription : 04/05/2008

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Maitre Caribou le Lun 10 Fév 2014, 10:44

Salut!

Panne de démarrage aussi ce week-end. La batterie était bonne, mais rien à faire. Je l'ai branchée sur l'autre bécane avec les pinces croco, et en insistant bien 30sec sur le démarreur tout en accélérant un peu, elle a finit par démarrer Shocked  Et le lendemain, démarrage au quart de tour. Va comprendre Charles !!

il faudra attendre 1 rappel de ktm (démarreur qui tire trop de jus)
Tu penses qu'ils vont faire un rappel pour ça ??
avatar
Maitre Caribou

Nombre de messages : 643
Age : 34
Moto : 1190R - 690 E
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  laurent73 le Lun 10 Fév 2014, 11:14

Attention, ne pas accélérer avec les injections lors du démarrage...

On s oriente vers les mêmes problèmes de batteries que les 990....  En plus du support de béquille sur le moteur, c est pas cool de la part de KTM.....  Evil or Very Mad 

Il y a plein de sujet dans pannes et bug du 950/990.....

et peut être que ...

milegas a écrit:Peut etre que la pignonnerie qui fait tourner le moteur au lancement du demarreur ne demultiplie pas assez et que du coup le demarreur force, on ne s'est, à ma connaissance, pas posé la question...
Je ne sais pas si c'est bien clair ce que je veux dire?
avatar
laurent73
Admin

Nombre de messages : 6745
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Maitre Caribou le Lun 10 Fév 2014, 11:26

Attention, ne pas accélérer avec les injections lors du démarrage...
Le risque c'est de noyer le moteur ?

On n'est pas prêt d'en voir le bout des petits défauts sur la 1190 j'ai l'impression...
avatar
Maitre Caribou

Nombre de messages : 643
Age : 34
Moto : 1190R - 690 E
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  milegas le Lun 10 Fév 2014, 14:09

Non, la procédure de demarrage d'une moto à injection impose de ne pas accelerer (comme une auto d'ailleurs), faut s'y plier ca fonction bien mieux comme ça! Very Happy 
avatar
milegas

Nombre de messages : 5789
Age : 42
Moto : 990 adventure 2007
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  PierreSteph le Mar 11 Fév 2014, 09:36

Tiens, moi aussi, légers soucis de démarrage.
J'ai dû mettre le booster il y a quelques semaines, depuis ça va.
avatar
PierreSteph

Nombre de messages : 168
Age : 53
Moto : Adventure 1190
Date d'inscription : 16/12/2012

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  GRINCHEUX le Mar 11 Fév 2014, 10:20

Avez vous des alarmes sur vos brêles ? j'ai cru voir que l'alarme distribuée par KTM affaiblissait considérablement la batterie.
avatar
GRINCHEUX

Nombre de messages : 151
Age : 42
Moto : ktm 350 excf / 1190 adventure R
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  PierreSteph le Mar 11 Fév 2014, 10:37

Oui, j'ai l'alarme KTM montée en accessoire par le concessionaire.
Mais je ne la mets qu'en dehors de chez moi, très rarement en fait.
avatar
PierreSteph

Nombre de messages : 168
Age : 53
Moto : Adventure 1190
Date d'inscription : 16/12/2012

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Maitre Caribou le Mar 11 Fév 2014, 10:41

Nop, je n'ai pas voulu de l'alarme justement pour les soucis de conso de batterie. Idem pour les autres accessoires électriques en fait (lampes additionnelles, selle chauffante), pas pris le risque !!
avatar
Maitre Caribou

Nombre de messages : 643
Age : 34
Moto : 1190R - 690 E
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  raoul le Mar 11 Fév 2014, 19:21

bonsoir
jeudi retour chez le concessionnaire
pour ma part pas d alarme
je vous tiens au courant pour le probleme de pression d huile
a+

raoul

Nombre de messages : 120
Age : 58
Moto : 1190 2013
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Dominique 69 le Mar 11 Fév 2014, 20:33

Bonsoir,
Pareil pour moi, la batterie me semble vraiment faible et donne l'impression
d'avoir du mal à fournir le démarreur. Pourtant elle et en permanence
sous perfusion grâce à l'Optimate dès qu'elle est au garage. Je n'ai pas d'alarme.
Jusqu'à maintenant je n'ai jamais eu besoin de "brancher" mes motos entre 2 utilisations, elles
ont toujours démarré au 1/4 de tour, même par des t° nettement inférieure à 0°, c'est franchement
désolant de voir que plus les motos évoluent techniquement et plus elles régressent de ce coté. Je crois
que les BM sont logées à la même enseigne, donc ce n'est pas particulier à KTM.

Dominique 69

Nombre de messages : 149
Age : 63
Moto : KTM 1190 Adventure R
Date d'inscription : 10/10/2013

Revenir en haut Aller en bas

RE CA COMMENCE

Message  PHILOU LOL le Mer 12 Fév 2014, 07:21

Bonjour à tous.
La mienne dors dehors et est parfois un peu gelée le matin.J'avais des problème de démarrage, mais ça c'était avant Very Happy 
J'applique une nouvelle procédure qui a l'air de fonctionner.
1) Le soir quand je me gare je déconnecte poignées chauffantes, selles chauffantes, enfin tous ce qui consomme.
2) Le matin sans accelerer  je donne un petit coup de démarreur puis un deuxième et au troisième je laisse mon doigt sur le démarreur.

Depuis plus de problème. Je suis d'accord c'est pas normal , mais ça fonctionne.

Cordialement
avatar
PHILOU LOL

Nombre de messages : 25
Age : 57
Moto : KTM ADVENTURE 1190 R
Date d'inscription : 05/09/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  raoul le Jeu 13 Fév 2014, 11:37

bonjour
me voila de retour du concessionnaire au sujet de la pression d huile basse annoncée par l ordinateur
intervention 10 minutes changement de filtre a huile qui était tout déformé (mauvaise qualité du filtre)
tout re marche comme avant du coup j ai pris un filtre en cas de récidive que je mettrais sous la selle
a savoir on peut rouler a vitesse réduite en cas ou cela vous arrive (60 70 kmh)
pas si grave que ca mais tout de même des défauts de jeunesses qui pourraient être évités
plus de peur que de mal a+

raoul

Nombre de messages : 120
Age : 58
Moto : 1190 2013
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  MAYAOU le Jeu 13 Fév 2014, 11:54

raoul a écrit: ....changement de filtre a huile qui était tout déformé (mauvaise qualité du filtre)...

Salam,

Je ne sais pas pour les 1190, mais pour les 950/990 les filtres à huile (KTM) sont made in Italy.
Si l'Italie se met au niveau des chinois dans le domaine de la mauvaise qualité...ont est bien mal partis !

MAYAOU
avatar
MAYAOU

Nombre de messages : 1119
Age : 66
Moto : Yam MT09 Tracer (ex 990S)
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  GRINCHEUX le Jeu 13 Fév 2014, 11:59

On va bientôt avoir droit aux filtres Indien  Laughing 
avatar
GRINCHEUX

Nombre de messages : 151
Age : 42
Moto : ktm 350 excf / 1190 adventure R
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  PierreSteph le Lun 24 Fév 2014, 09:06

Fabriqué en italie, en Chine ou en Inde, là n'est pas la question.
C'est KTM qui définit le cahier des charges.
Les iPhones sont aussi fabriqués en Chine, et pourtant la qualité d'assemblage, d'usinage, la finition, tout est au rendez-vous.
Perso, les problèmes persistent, elle n'a pas voulu démarrer hier, j'ai chargé la batterie toute la nuit, et ce matin toujours rien. Là j'attends l'assistance KTM depuis une heure.
Quelle merde cette brêle.
avatar
PierreSteph

Nombre de messages : 168
Age : 53
Moto : Adventure 1190
Date d'inscription : 16/12/2012

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  phil the bike le Lun 24 Fév 2014, 10:49

Tiens étrange, la 1190 R de mon pote est partit aussi partit en remorque la semaine passée.
Info de pression d'huile insuffisante, ce serait d’après son concessionnaire, un joint spy de pompe à huile défaillant .
La sienne aussi a d'ailleurs des problème de démarrage à froid, il a du plusieurs fois cet hiver partir bosser avec sa vielle Elefant 650 de 86 qui, elle, démarre toujours parfaitement  Shocked 
avatar
phil the bike

Nombre de messages : 598
Moto : 640 ADV / 750 Elefant
Date d'inscription : 23/04/2012

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  MAYAOU le Lun 24 Fév 2014, 11:01

PierreSteph a écrit:Fabriqué en italie, en Chine ou en Inde, là n'est pas la question.
C'est KTM qui définit le cahier des charges.
Les iPhones sont aussi fabriqués en Chine, et pourtant la qualité d'assemblage, d'usinage, la finition, tout est au rendez-vous.
Perso, les problèmes persistent, elle n'a pas voulu démarrer hier, j'ai chargé la batterie toute la nuit, et ce matin toujours rien. Là j'attends l'assistance KTM depuis une heure.
Quelle merde cette brêle.

Salam,

Désolé pour tes soucis de démarrage.
Mais jette un coup d'oeil sur ta batterie, je suis presque sûr que tu trouveras made in PRC.....

MAYAOU
avatar
MAYAOU

Nombre de messages : 1119
Age : 66
Moto : Yam MT09 Tracer (ex 990S)
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  PierreSteph le Lun 24 Fév 2014, 11:52

MAYAOU a écrit:

Salam,

Désolé pour tes soucis de démarrage.
Mais jette un coup d'oeil sur ta batterie, je suis presque sûr que tu trouveras made in PRC.....

MAYAOU

Peut-être, mais ce que je voulais dire c'est que ça n'enlève rien à la responsabilité de KTM.
Ce sont eux qui choisissent leurs fournisseurs.
Ici, je ne suis pas certain que le problème vienne de la batterie, mais plutôt d'une inadéquation entr ela capacité de la batterie, la démultiplication du démareur et la quantité de courant consommée par la moto équipée. J'insiste sur ce dernier terme, "équipée".
A mon avis, sans trop d'équipement électrique, ça doit le faire. Mais les poignées et selles chauffantes plus l'alarme, c'est trop pour la moto.
Ceci dit, même avec le booster de l'assistance, il a fallu s'y reprendre à 5 ou 6 fois pour la démarrer, ce qui me fait dire qu'il n'y a peut-être pas que ça.
Je précise aussi que ce problème n'apparaît qu'en saison froide (enfin, si on peut dire, il ne gèle même pas). Aucun souci en été ou en automne.
avatar
PierreSteph

Nombre de messages : 168
Age : 53
Moto : Adventure 1190
Date d'inscription : 16/12/2012

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  ADV67 le Mar 25 Fév 2014, 00:03

Pour les propriétaires des 1190 ADV, voici la pétition publique à signer afin de secouer KTM:
http://www.petitionpublique.fr/PeticaoVer.aspx?pi=1190Adv

 Rolling Eyes study 

_________________
Aut inveniam viam aut faciam
avatar
ADV67
Admin

Nombre de messages : 2535
Age : 50
Moto : 1190R & 701E
Date d'inscription : 30/08/2009

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Dominique 69 le Mar 25 Fév 2014, 05:25

Voilà qui est fait. En espérant faire avancer le schmilblic. Merci pour l'initiative.

Dominique 69

Nombre de messages : 149
Age : 63
Moto : KTM 1190 Adventure R
Date d'inscription : 10/10/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  MAYAOU le Mar 25 Fév 2014, 07:53

PierreSteph a écrit:.....A mon avis, sans trop d'équipement électrique, ça doit le faire. Mais les poignées et selles chauffantes plus l'alarme, c'est trop pour la moto.
Je précise aussi que ce problème n'apparaît qu'en saison froide (enfin, si on peut dire, il ne gèle même pas). Aucun souci en été ou en automne.

Salam,

Tout à fait d'accord avec toi concernant le suréquipement électrique.
Personnellement je n'ai jamais ajouté un quelconque accessoire électrique (phares, poignées et selle chauffantes, alarme......) sur mes LC8 et n'ai jamais rencontré le moindre problème de batterie.

Si tes problèmes n'apparaissent que par temps froid, c'est bien la preuve d'une piètre qualité de la batterie qui voit sa résistance interne trop augmenter (cf. la loi d'ohm pour les conséquences sur le courant de décharge maximum).

Ceci dit, la responsabilité de KTM reste pertinente car à mon sens la capacité de cette batterie est trop juste pour un gros V2 (alors qu'elle doit être suffisante pour un quatre cylindres de moyenne cylindrée).

MAYAOU
avatar
MAYAOU

Nombre de messages : 1119
Age : 66
Moto : Yam MT09 Tracer (ex 990S)
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  ogcg le Mar 25 Fév 2014, 09:01

MAYAOU a écrit:

Ceci dit, la responsabilité de KTM reste pertinente car à mon sens la capacité de cette batterie est trop juste pour un gros V2 (alors qu'elle doit être suffisante pour un quatre cylindres de moyenne cylindrée).

MAYAOU

+1 Pourtant l'Autriche, c'est pas la Corse Wink
Je ne comprends pas que ce pb qui touche le LC8 continue sur le 1190 adventure.

ogcg

Nombre de messages : 502
Moto : 950 SE, 690 enduro
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Maitre Caribou le Mar 25 Fév 2014, 13:13

Personnellement je n'ai jamais ajouté un quelconque accessoire électrique
J'ai fait pareil, pour ces mêmes craintes/raisons. Et pourtant il y a 2 semaines elle n'a pas démarré. Je l'ai branchée à mon autre bécane pour booster un peu, et après au moins 20/30sec à appuyer sur le démarreur elle a fini par démarrer. J'ai aussi l'impression que le problème ne vient pas que de la batterie mais d'autres choses (démarreur ? bougies ??)... Je n'ai pas testé de recharger à bloc ma batterie, mais je le ferai avant d'aller au Maroc.
avatar
Maitre Caribou

Nombre de messages : 643
Age : 34
Moto : 1190R - 690 E
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum