[1190] ca commence

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [1190] ca commence

Message  Inchalla le Mar 25 Fév 2014, 22:25

phil the bike a écrit:Tiens étrange, la 1190 R de mon pote est partit aussi partit en remorque la semaine passée.
Info de pression d'huile insuffisante, ce serait d’après son concessionnaire, un joint spy de pompe à huile défaillant  .
La sienne aussi a d'ailleurs des problème de démarrage à froid, il a du plusieurs fois cet hiver partir bosser avec sa vielle Elefant 650 de 86 qui, elle, démarre toujours parfaitement  Shocked 

une brêle moins fiable qu'une Cagiva, c'est possible ça ?  Shocked Shocked Shocked
avatar
Inchalla

Nombre de messages : 441
Moto : 800 GS
Date d'inscription : 06/06/2011

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  keker52 le Jeu 27 Fév 2014, 07:26

Ca commence a faire pas mal de defauts de jeunesse pour cette nouvelle moto...
Encore une fois ce sont les clients qui testent le materiel....
Comme pour l automobile...on sors vite les modèles. ..ensuite viennent les procedures de rappel....
Le mal est fait....le doute n'a pas fini de s'installer vis a vis des motos ktm...
Les nouveaux clients issus de chez BM vont repartir chez bm...si ca continue...

Côté triumph c'est pas plus drôle avec des motos qui repartent a l usine en GB ...tous les 1200 ont des soucis assez sévères. ...culasse...

La japonnaiserie a encore de beaux jours...et le nouveau trail MT09 2015 va trouver facilement des clients a ce rythme...
avatar
keker52

Nombre de messages : 3367
Age : 51
Moto : KTM 450EXC 2014 - KTM 1200 XTZ debourée
Date d'inscription : 11/02/2012

http://lesblogs.motomag.com/keker-mag52/

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  GRINCHEUX le Jeu 27 Fév 2014, 07:45

" Les nouveaux clients issus de chez BM vont repartir chez bm...si ca continue...", oui on peut dire ça, comme l'ami Smop c'est déjà fait !
avatar
GRINCHEUX

Nombre de messages : 151
Age : 42
Moto : ktm 350 excf / 1190 adventure R
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  boby la seringue le Jeu 27 Fév 2014, 08:28

Je confirme les dires de "Phil the bike" le pote question c'est bibi . J'ai eu une alarme "pression d'huile insuffisante" au démarrage a froid , je coupe, je regarde le niveau d'huile il est ok . Comme j'étais au boulot et qu'il était 21h00 et a 35 km de la maison me voilà un peu dans la mer.... , je redémarre alarme toujours présente ,je fais chauffé pour faire le niveau a chaud il est OK . Est ce une fausse alarme ou vraiment un problème de pression ???? Bon je vais rouler un peu et voir, au bout de 500 m l'alarme disparait et je rentre à la maison .
Le lendemain je téléphone au concess (ce dernier est a 80 km de chez moi) signale le problème et demande si je peux rouler ou si c'est remorque. Il me dit qu'il en une qui a le même problème et me rappelle. 2 jours après il me rappelle et vient chercher la moto en remorque ce serait les joints spi de la pompe a eau !!! Sur le coup je comprends pas bien et ne voit pas de rapport, il m'explique que de l'eau passe dans l'huile donc mayonnaise donc pression d'huile insuffisante . Je comprends mieux et explique aussi pourquoi l'alarme disparait a chaud, la mayo se diluant. En allant chercher la moto j'apprends que sur 14 1190 qu'il a vendu c'est la 2éme qu'il fait et que KTM est au courant .
Depuis et 350 km de plus RAS mais je surveille les niveaux . Pour info c'est une R de mars 2013 et a presque 7000 km

boby la seringue

Nombre de messages : 17
Moto : 1190 R
Date d'inscription : 26/02/2014

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  boby la seringue le Jeu 27 Fév 2014, 08:41

Ha j'oubliais j'ai eu aussi de démarrage a froid . Après une charge batterie c'est repartit . Heureusement j'ai pas vendu ma Cagiva qui démarre toujours (enfin presque toujours) et qui n'ont jamais de problèmes électriques (enfin presque jamais) mais elle ne vaut 15000 euros et a 25 ans !!!!!

boby la seringue

Nombre de messages : 17
Moto : 1190 R
Date d'inscription : 26/02/2014

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  pedrole le Jeu 27 Fév 2014, 15:29

rappelez vous les premières 950 en 2003...
on repart vers ça.... cela dit, vos premières 1190, seront celles qui auront un suivit/rappel bien ficelé...

Pour la question de la batterie, cela à toujours été un problème sur le LC8 également, j'imagine que vos 1190 sont encore plus "électrifiées" ce qui n'arrange rien...
Les BM ont ça de bien tout de même: des batteries bien dimensionnées... Des odyssey non ?
Mais cette marque ne fabrique pas au dimensions de nos mammouths je crois ...

Bref, bm fait quand même des choses bien :
conso, qualité etc ...
avatar
pedrole

Nombre de messages : 2443
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  raoul le Jeu 27 Fév 2014, 19:18

bonsoir
le probleme de pression d huile vient du filtre a huile qui est de mauvaise qualité
le mien a éte changé maintenant plus de problème
j ai pris un filtre suplémentaire en cas de recidive 2 minutes pour le canger
a +

raoul

Nombre de messages : 120
Age : 58
Moto : 1190 2013
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  ADV67 le Jeu 27 Fév 2014, 20:12

pedrole a écrit:Les BM ont ça de bien tout de même: des batteries bien dimensionnées... Des odyssey non ?
Bref, bm fait quand même des choses bien :
conso, qualité etc ...

Dans ma BM GSA1200 j'avais le même ref. Yuasa YTZ14S que dans ma KTM ADV990s et dans ma 950SE.
Dans la BM cette batterie tenait nettement mieux que dans la 990. La Yuasa d'origine avait 5 ans quand j'ai vendu la GSA. Sur la ADV 990 je l'ai remplacé 2 fois en 2 ans, malgré le fait de brancher la batterie sur un chargeur chaque mois en hiver.  Mad 
Sur la 950 SE j'ai de suite viré la batterie et j'ai installé une Shido Lithium LTZ14. Ca démarre au quart de tour et ça pèse 2kg en moins.  Very Happy

_________________
Aut inveniam viam aut faciam
avatar
ADV67
Admin

Nombre de messages : 2535
Age : 50
Moto : 1190R & 701E
Date d'inscription : 30/08/2009

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  pedrole le Sam 01 Mar 2014, 20:19

tiens , je pensais que c'était une batterie Odyssée ou un truc comme ça sur les GS...

Donc en fait ça tient du processus de démarrage qui est beaucoup trop gourmand .?
avatar
pedrole

Nombre de messages : 2443
Moto : 950 de 2005
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  francoispat le Mar 04 Mar 2014, 20:40

possesseur d'une 990 avec problèmes batteries.
Je pense aussi que le démarreur pourrait être démultiplié.
Les câbles batterie ont une section trop faible à mon avis et si c'est la même chose que la 990 les contacts aux cosses sont un rien mal foutus(pas de rondelles aux boulons)

francoispat

Nombre de messages : 22
Age : 61
Moto : 990 adventure
Date d'inscription : 04/02/2014

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  trofor26 le Sam 12 Avr 2014, 13:26

raoul a écrit:bonjour
me voila de retour du concessionnaire au sujet de la pression d huile basse annoncée par l ordinateur
intervention  10 minutes changement de filtre a huile qui était tout déformé (mauvaise qualité du filtre)
tout re marche comme avant du coup j ai pris un filtre en cas de récidive que je mettrais sous la selle
a savoir on peut rouler a vitesse réduite en cas ou cela vous arrive (60 70 kmh)
pas si grave que ca mais tout de même des défauts de jeunesses qui pourraient être  évités
plus de peur que de mal a+

 Smile Merci, c'est bon à savoir, j'ai le même problème (en autres) sur la mienne ...
avatar
trofor26

Nombre de messages : 49
Moto : KTM 1190 Adventure R. 2013 / DL 1000 2006 Black / KTM 6.90 Enduro R 2012 Orange
Date d'inscription : 13/06/2012

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  MAYAOU le Sam 12 Avr 2014, 14:29

Dominique 69 a écrit:.... la batterie me semble vraiment faible et donne l'impression
d'avoir du mal à fournir le démarreur. Pourtant elle et en permanence
sous perfusion grâce à l'Optimate dès qu'elle est au garage. Je n'ai pas d'alarme....

Salam,

Peut être une explication fournie par KTM Monde via le site KTM Mania :

"Apres étude, ils se sont aperçu que les batteries arrivaient déchargées.
Une batterie pour bien fonctionner à 90-100% de ca capacité doit avoir une première charge Total.
La ce n’était pas le cas.
Vu que les batteries on un effet mémoires, il était par la suite impossible de les charger à 100% bien quelle était neuve.
Meme les chargeurs Optimal des concess étaient perdu car ils ne rechargeaient pas totalement les batteries, bien que l'affichage de la charge disait le contraire
Suite a cette constatation ils ont essayé sur moto ayant le problème.
ils nous ont garantie que la solution solutionnait le problème.
La solution : KTM récupèrent toutes les anciennes batteries pour destruction. ils commencent à envoyer les nouvelles batteries aux concessionnaires pour le changement.
ils ont bien insister sur le fait d'installer une Nouvelle batterie fraîchement reçu et pas une batterie qui était en stock, car celle ci ne fonctionne pas"

MAYAOU
avatar
MAYAOU

Nombre de messages : 1119
Age : 66
Moto : Yam MT09 Tracer (ex 990S)
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Dominique 69 le Lun 14 Avr 2014, 04:31

MAYAOU a écrit:
Dominique 69 a écrit:.... la batterie me semble vraiment faible et donne l'impression
d'avoir du mal à fournir le démarreur. Pourtant elle et en permanence
sous perfusion grâce à l'Optimate dès qu'elle est au garage. Je n'ai pas d'alarme....

Salam,

Peut être une explication fournie par KTM Monde via le site KTM Mania :

"Apres étude, ils se sont aperçu que les batteries arrivaient déchargées.
Une batterie pour bien fonctionner à 90-100% de ca capacité doit avoir une première charge Total.
La ce n’était pas le cas.
Vu que les batteries on un effet mémoires, il était par la suite impossible de les charger à 100% bien quelle était neuve.
Meme les chargeurs Optimal des concess étaient perdu car ils ne rechargeaient pas totalement les batteries, bien que l'affichage de la charge disait le contraire
Suite a cette constatation ils ont essayé sur moto ayant le problème.
ils nous ont garantie que la solution solutionnait le problème.
La solution : KTM récupèrent toutes les anciennes batteries pour destruction. ils commencent à envoyer les nouvelles batteries aux concessionnaires pour le changement.
ils ont bien insister sur le fait d'installer une Nouvelle batterie fraîchement reçu et pas une batterie qui était en stock, car celle ci ne fonctionne pas"

MAYAOU

C'est exactement la réponse que j'ai reçu de la part de KTM Lyon.
Encore faut t'il qu'ils reçoivent les batteries, la mienne est commandée
depuis plus de 3 semaines et pas de nouvelle. Je suis encore tombé en rade
2 fois ce W-E (obligé de sortir la moto du garage et d'attendre que le soleil la
réchauffe)

Dominique 69

Nombre de messages : 149
Age : 63
Moto : KTM 1190 Adventure R
Date d'inscription : 10/10/2013

Revenir en haut Aller en bas

BATTERIE

Message  PHILOU LOL le Lun 14 Avr 2014, 07:19

Bonjour,

Pour ma part:  batterie changée on voit vraiment la différence .
Plus aucun problème.
Je suis convaincu que c'était bien la cause du problème.
Bonne route à tous,(encore faut il pouvoir démarrer Very Happy )
avatar
PHILOU LOL

Nombre de messages : 25
Age : 57
Moto : KTM ADVENTURE 1190 R
Date d'inscription : 05/09/2013

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  MAYAOU le Lun 14 Avr 2014, 07:27

MAYAOU a écrit:....."Vu que les batteries on un effet mémoires, il était par la suite impossible de les charger à 100% bien quelle était neuve.
Meme les chargeurs Optimal des concess étaient perdu car ils ne rechargeaient pas totalement les batteries, bien que l'affichage de la charge disait le contraire...."

Salam,

En complément à cette explication, le refus de démarrage était dû à la chute de tension trop importante vu par l'ECU, au moment de l'action du démarreur, qui se mettait automatiquement en mode "défaut" interdisant tout démarrage du moteur.

MAYAOU
avatar
MAYAOU

Nombre de messages : 1119
Age : 66
Moto : Yam MT09 Tracer (ex 990S)
Date d'inscription : 11/07/2007

Revenir en haut Aller en bas

Re: [1190] ca commence

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum