mauvais demarrage 640

Aller en bas

mauvais demarrage 640

Message  phil the bike le Mer 14 Mai 2014, 19:45

Depuis mon trip Corse, le 640 me joue des tours

Parfois, mais pas tout le temps, lorsque j'actionne le démarreur rien ne se passe, même pas un clic-clic  Shocked 
alors j'appuie légèrement sur le kick, histoire de faire bouger le piston, ensuite je lâche le kick, un coup sur le bouton start et elle démarre  Rolling Eyes 
Le soucis étant aléatoire c'est difficile à diagnostiquer, alors si l'un d'entre vous à déjà eu ce problème je suis preneur de la solution.

Personnellement je pencherai sur une histoire de décompresseur automatique, mais je n'ai pas de schémas électrique de la bécane.
avatar
phil the bike

Nombre de messages : 598
Moto : 640 ADV / 750 Elefant
Date d'inscription : 23/04/2012

Revenir en haut Aller en bas

Re: mauvais demarrage 640

Message  Sniffou le Jeu 15 Mai 2014, 08:54

pour partir sur une bonne base
perso je ferai bougie neuve, batterie en bon état, nettoyage du contacteur de démarrage.
Et si ça change rien oui aller voir du coté du mécanisme de décompression
avatar
Sniffou

Nombre de messages : 181
Moto : 690 Enduro R
Date d'inscription : 08/03/2011

Revenir en haut Aller en bas

Re: mauvais demarrage 640

Message  moussa le Jeu 15 Mai 2014, 11:12

Çà vient de l'usure de la came de décompresseur automatique qui se trouve sur l'arbre à cames . Malheureusement KTM ne détaille pas cette pièce il faut changer l'arbre à cames complet ...dans les 168 euros ...
Une autre méthode (que celle du kick) consiste à appuyer brièvement sur le décompresseur manuel en même temps que sur le start.
avatar
moussa

Nombre de messages : 157
Age : 63
Moto : 640 Adventure, TTR 250 Yam, Scorpa SYF
Date d'inscription : 19/08/2010

http://darcaroub.free.fr

Revenir en haut Aller en bas

Re: mauvais demarrage 640

Message  phil the bike le Mar 20 Mai 2014, 17:57

Bon, je l'ai échappé belle, l'histoire de l'arbre à came m'avait un peu retourné  Laughing 

C'était en fait une double panne, d’où ma difficulté à diagnostiquer  Embarassed 
Panne 1, le contacteur du commodo droit était bourré de boue et de vert de gris, surement du à quelques plongeons dans des flaques plutôt boueuse !
Panne 2, charbon du démarreur HS

Une fois la panne 1 diagnostiqué et réparé, lors de l'action sur le bouton start le relais "claquait" enfin, mais le démarreur refusait toujours de tourner, je dépose alors le démarreur et verdict les charbons sont foutus  Rolling Eyes 

Quelqu'un sait-il ou je peux trouver un jeu de charbon pour ce démarreur ? Sur les partlist Katoche, ils ne les detaillent pas
avatar
phil the bike

Nombre de messages : 598
Moto : 640 ADV / 750 Elefant
Date d'inscription : 23/04/2012

Revenir en haut Aller en bas

Re: mauvais demarrage 640

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum