Regulateur - comportement anormal

Voir le sujet précédent Voir le sujet suivant Aller en bas

Regulateur - comportement anormal

Message  Mimile le Lun 25 Aoû 2014, 10:50

Salut tout le monde,

J'ai eu un petit souci récemment, impossible de redémarrer après une petite pause à la sortie d'un péage, plus de batterie...

Grâce à la superbe appli bluetooth qui permet de monitorer et enregistrer les données de l'ECU sur son téléphone, j'ai pu constater sur plusieurs roulage un comportement du régulateur que je ne comprends pas.

Après un démarrage moteur, en général pas de souci le régulateur/alternateur fonctionne et je retrouve entre 13 et 14V aux bornes de la batterie.
Et après un délai assez aléatoire, je vois cette tension descendre plus ou moins vite (de instantané à quelques secondes) à une tension entre 11,8 et 12,6V. A cette valeur j'en conclus que plus rien n'arrive du régulateur sur la batterie...

Ce matin c'était quasi immédiat après démarrage du moteur. Testé 2 fois sur le trajet : en sortant de chez moi, et après avoir fait le plein.
Hier pendant une balade et plusieurs arrêt/démarrage pour tester, des fois il faut plus de 10 minutes pour que la tension chute.
(La tension n'est jamais revenue sans redémarrage.)

J'ai tripoté un peu le cablage maisje n'ai rien vu de particulier, de toute façon je ne saurais pas trop dire quels sont les connecteurs impliqués.

Une idée ?
(J'irai voir mon concess demain ou dans la semaine pour lui demander.)

Mimile

Nombre de messages : 93
Moto : 990 SMT
Date d'inscription : 03/01/2011

Revenir en haut Aller en bas

Re: Regulateur - comportement anormal

Message  laurent73 le Lun 25 Aoû 2014, 11:23

Tu as vérifié la grosse connectique marron ?



sur la SMT, je pense qu elle est sous la selle
avatar
laurent73
Admin

Nombre de messages : 6625
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: Regulateur - comportement anormal

Message  Mimile le Lun 25 Aoû 2014, 19:29

jle trouve po....

Mimile

Nombre de messages : 93
Moto : 990 SMT
Date d'inscription : 03/01/2011

Revenir en haut Aller en bas

Re: Regulateur - comportement anormal

Message  Mimile le Ven 29 Aoû 2014, 19:40

Bon je suis allé voir le concess et après un petit test et mesure de l'alternateur et du regulateur il me dit que mon régulateur est entrain de mourrir et qu'il sort dans les 16V à plein régime...
Je rentre chez moi je re-mesure et le régulateur fait bien sont boulot entre 13 et 14V....
Super diagnostic !

du coup à 100€ le morceau et sans être sûr que ce soit ça, c'est retour à la case départ Crying or Very sad

Mimile

Nombre de messages : 93
Moto : 990 SMT
Date d'inscription : 03/01/2011

Revenir en haut Aller en bas

Re: Regulateur - comportement anormal

Message  laurent73 le Ven 29 Aoû 2014, 21:03

Ta batterie a quel age?

faudrait que tu vérifies les cosses de batterie, serrage et oxydation ainsi que la prise marron que j ai mis en photo...

Je pense plus à un problème de batterie que de régulateur au vu de ce que tu as décrit, mais je ne suis pas electricien Laughing




avatar
laurent73
Admin

Nombre de messages : 6625
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: Regulateur - comportement anormal

Message  Mimile le Ven 29 Aoû 2014, 21:06

J'ai changé la batterie mais ça n'a rien changé... Je vais démontrer le régulateur et le remonter nettoyer pour voir.

Mimile

Nombre de messages : 93
Moto : 990 SMT
Date d'inscription : 03/01/2011

Revenir en haut Aller en bas

Re: Regulateur - comportement anormal

Message  Mimile le Mer 03 Sep 2014, 19:19

Ca vous parait normal d'avoir une tension en sortie d'alternateur qui n'est pas la même sur les 3 circuits ? Le tout en gardant le régulateur branché.
Si je le débranche la tension est symétriques, une fois branché ce n'est plus le cas.
Je viens de la constater alors que la tension à la batterie était à 12 et quelques volt, donc plus de charge.
(Faudra que je reteste une fois quand le régulateur fonctionnera histoire de voir si ca change quelque chose...)

Et sinon question générale, après roulage, je ne peux pas toucher a main nue le cadre au niveau du moteur, il est beaucoup trop chaud. Ca fait pareil chez vous ?

Mimile

Nombre de messages : 93
Moto : 990 SMT
Date d'inscription : 03/01/2011

Revenir en haut Aller en bas

Re: Regulateur - comportement anormal

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum