galère galère...

Voir le sujet précédent Voir le sujet suivant Aller en bas

galère galère...

Message  bazbaz le Mar 16 Sep 2014, 17:12

Salut à tous, suite à une défaillance de mon régulateur, panne sèche en roulant enfin la total:(
Je décide donc de changer ce régulateur ainsi que la batterie (qui avait gravement chauffée) et hop ça repart.
Le problème (ou plutôt les problèmes) arrivent à la chaine, je m'explique: La surtension à endommagé mon alarme qui fonctionne (clignots mais pas de son) et qui se declanche toute les 5 minutes en roulant. Super Shocked alors faut il la virer et ressouder les fils au faisceau ou peut ton pluger un autre boitier quitte à ne plus avoir d'alarme mais pouvoir quand même démarrer car si je la deplugue, pas possible de démarrer. l alarme n'est pas donnée Crying or Very sad
Voici un lien pour vous montrer de quelle alarme il s'agit.
http://www.esprit-ktm.com/pieces-powerparts/950-990-adventure/alarme.html
De plus je viens de remarquer que mon ventilo ne se déclanche plus Mad après verification de celui ci avec le branchement des cosses sur la batterie, il fonctionne donc le problème vient ailleurs Wink une idée??????
je pense peut être au thermostat mais aucune idée de ou il se trouve et de comment on le change alors si vous pouvez m'aider ce serait cool.
je pense faire la révision des 60000 et résoudre ces problèmes avec un ami et grace au forum et aux tutaux car pour la totale, le garage m'annonce plus de 1000 euros alors je me met au bricolage Very Happy .
merci d'avance



avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  laurent73 le Mar 16 Sep 2014, 19:32

Le thermocontact, se trouve sur le radiateur coté droit de la moto, accéssible en enlevant le carénage, pour le changer, tu le dévisses, attention, il va avoir du liquide de refroidissement qui va couler, tu le remplaces par le neuf et joint neuf aussi et tu fais le complément de LDR...

Tu peux essayer de le tester ou voir si tes contacts ne sont pas oxydés avant Wink
avatar
laurent73
Admin

Nombre de messages : 6735
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mer 17 Sep 2014, 10:03

salut Laurent, merci pour la réponse.
Du coup j'ai commandé le thermostat mais comment tu fais pour le tester?

merci
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mer 17 Sep 2014, 10:19

En fait je suis pas certain de le trouver??
Il est du côté du bocale de ldr?
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mer 17 Sep 2014, 10:30

est ce que cela pourrait venir d'un "relais" je ne sais pas vraiment ce que c'est mais bon comme le soucis est arrivé suite à une surtension c'est pas dit que ce soit le thermostat car il est mécanique non??
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  laurent73 le Mer 17 Sep 2014, 11:59

Tu as regardé tes fusibles dans la boite à gant?
avatar
laurent73
Admin

Nombre de messages : 6735
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mer 17 Sep 2014, 13:43

Oui bien sur mais ils sont bons.
Par contre je ne pense pas que ce soit le thermostat mais plutôt la sonde du radiateur car le soucis est électrique.
Du coup savez vous si je peux et comment la tester?
Peut on aussi la demonter sans que le liquide ne coule?!
Merci
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  laurent73 le Mer 17 Sep 2014, 18:55

Thermo contact = sonde de radiateur, pour la tester il faut la tremper dans l eau bouillante, prendre les valeurs à froid et à chaud, voir si le contact se fait...

Pour 23€ plus le joint 1,23€, faut pas trop s embeter surtout si tu l as déjà commandé, pas moyen de démonter sans perdre une partie du liquide

J ai déplcé le sujet dans la rubrique dans panne et bug
avatar
laurent73
Admin

Nombre de messages : 6735
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Jeu 18 Sep 2014, 18:54

Salut Laurent,
Ben j'espère que c'est bien ça je n'ai pas testé l'ancienne Laughing
la je m'apprête a tomber l'alarme mais je flippe un peu. Shocked y' a des câbles de partout et je ne s suis pas du tout électricien.

sinon merci avoir déplacé le post.
tchuss
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mar 30 Sep 2014, 16:10

Salut What a Face en fait l alarme super facile a virée Very Happy les poignets chauffantes aussi le tout en 15min c est super.
par contre pour remettre de nouvelles poignet (ktm) c est un enfer absolue Shocked
après 15 min d'acharnement sur la poignet gauche j y suis arrivé avec une grosse ampoule en prime.
Par contre, en montant celle de droite, j'ai fait une connerie et le câble d' accélérateur a lâché Sad du coup je suis bon pour en changer.
En suivant les câbles, je m'aperçois qu'ils se vissent sous la trompe d'air. est ce bien ça????
et sinon chez ktm c est 65 euros du coup existe t il du générique?
merci a vous .
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  hilario le Mar 30 Sep 2014, 19:28

bazbaz a écrit:Salut What a Face  ...
par contre pour remettre de nouvelles poignet (ktm) c est un enfer absolue Shocked
après 15 min d'acharnement sur la poignet gauche j y suis arrivé avec une grosse ampoule en prime....
merci a vous .
Tu prend une bombe de laque à cheveux, tu glisse un tournevis dans la poignée pour l'écarter un peu et tu y injecte de la laque. Très vite tu tourne ta poignée elle va sortir lubrifiée par la laque. Idem pour la remettre la laque en séchant va "la coller" un peu.
avatar
hilario

Nombre de messages : 645
Moto : 990 ADV blanche 2011 et 1290 SE 2016
Date d'inscription : 31/07/2011

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mar 30 Sep 2014, 19:32

Merci pour le tuyaux mais maintenant c est un peu tard;(
En tout cas c est vraiment un enfer sans laque.
Merci
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  hilario le Mar 30 Sep 2014, 19:36

bazbaz a écrit:Merci pour le tuyaux mais maintenant c est un peu tard;(
En tout cas c est vraiment un enfer sans laque.
Merci
ho oui c'est la galère.
Note: certains ont à leur disposition un compresseur ça aide bien aussi. Mais moins courant dans une maison que la bombe de laque.
avatar
hilario

Nombre de messages : 645
Moto : 990 ADV blanche 2011 et 1290 SE 2016
Date d'inscription : 31/07/2011

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mar 30 Sep 2014, 19:45

Oui mais du coup j ai fait un truc qui faut pas faire;) j ai mis un peu de wd40 car impossible de la bouger et la encore c est hard.
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  ktmiste74 le Mar 30 Sep 2014, 20:49

Avec une bombe d'air pour le nettoyage des claviers d'ordinateurs. Idea
avatar
ktmiste74

Nombre de messages : 1117
Moto : 990 adventure & 450 rallye JVO RACING
Date d'inscription : 31/05/2011

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Mer 01 Oct 2014, 20:32

Resalut à tous (Ah ben non alors:) ), je reviens vers vous car pour ma première révision changé disques, plaquettes, bougies, purge de tout les liquides etc.... tous c'est plutôt bien passé mis à part la vidange d'huile.
En fait je suis en rage parce qu'une de visses qui tiens le capot du filtre a lâchée Mad
En revissant la vis de gauche la tête est resté dans la douille pourtant j'y suis allé tranquille pale
et là sueur froide merde Mad
j'ai d'abord essayé de la retirer avec un tourne vis a frapper....rien No
du coup je sors la perceuse pour faire une encoche et j utilise une mèche inversée.....rien No
l'accès étant relativement difficile et la vis étant plus dur que le carter, je ne suis pas très content du résultat et je préfère donc m'arrêter là.
A votre avis est il possible de rouler avec 1 seul vis sans fuites? au moins jusqu'à un garage pour qu'il fasse quelque chose de propre et rattrape le coup??
Connaissez vous quelqu'un en région parisienne susceptible de pouvoir me filer un coup de main de pas trop cher?
La brêle a 60000km elle roule super mais la visserie c'est vraiment de la drouille (carénage sabot moteur.....)
Enfin c'est comme ça que l'on apprend mais à 2 doigts du but je suis vert.
merci pour vos conseil et bonne soirée
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  laurent73 le Mer 01 Oct 2014, 22:33

Tu n es pas le premier à qui ça arrive, la solution à cet endroit, c est hélicoil, ou retarauder en M5 ,

sur la 950 du fiston, pareil, mais on  a encore un bout de filetage correct, donc y avait une vis plus courte et on a mis du loctite frein (243) pour l autre vis, on a du retarauder en M5 avec une nouvelle vis  

pour la personne qui pourrait éventuellement te faire ça en RP, faudrait voir avec vince préparation alias supermothard sur KTMmania, peut etre qu il pourra te faire ça Wink
avatar
laurent73
Admin

Nombre de messages : 6735
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Jeu 02 Oct 2014, 09:19

Salut Laurent, merci pour ton message.
Du coup ce problème arrive à d autre c est rassurant car je t avoue je flippais un peu;)
Je me suis permis d envoyer un message en mp à supermothard, j attend sa réponse et je croise les doigts.
C est un particulier ou alors il a une boutique?
En tout cas merci je te tiens au jus.
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Dim 23 Aoû 2015, 16:58

Salut à tous et désolé pour le retard. bon ben du coup moto chez le garagiste qui n est pas arrivé à retirer la vis. Il a donc percé un autre trou dans le Carter et mis une tige en métal qui vient appuyer sur le couvercle du filtre à huile. Du coup ça tiens mais légère fuite quand même:x . Ça me fait bien chier car elle ne perdrai pas d huile avant. Enfin c est mieux que rien mais bon...sinon question qui n'a rien à voir' est ce que l usure d'un pneu arrière peut provoquer un guidonnage à haute vitesse? Ou alors un mauvais centrage de la bulle avant? Merci.
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  laurent73 le Dim 23 Aoû 2015, 17:21

Si tu as des MT90, ne cherche pas plus loin....
avatar
laurent73
Admin

Nombre de messages : 6735
Age : 50
Moto : 990 adventure 2009, 400 wrf, 250 sherco
Date d'inscription : 25/04/2009

Revenir en haut Aller en bas

Re: galère galère...

Message  milegas le Dim 23 Aoû 2015, 17:22

Change de bouclard, un vrai mécanicien t'extrait la vis, si il n'y arrive pas il reperce et taraude ou pose un helicoil, pas de bricolage à ce niveau, si ça lâche en roulant tu changes le moteur, refait ça proprement! Wink
avatar
milegas

Nombre de messages : 5784
Age : 42
Moto : 990 adventure 2007
Date d'inscription : 09/08/2007

Revenir en haut Aller en bas

Re: galère galère...

Message  Rinho le Dim 23 Aoû 2015, 19:44

Un reglage un peu poussé de la suspension aide aussi .
Un peu plus de précontrainte a l'avant et un peu moins a l'arriere peut etre un debut

_________________
Si c'est un rêve je le saurais... Sans un sou mais plus riche qu'avant   ----   Être DEHORS fait du bien DEDANS
avatar
Rinho
Admin

Nombre de messages : 2257
Moto : Orange Bleue 950 Adv S et Mandarine 690RR
Date d'inscription : 13/07/2011

http://rinho.org

Revenir en haut Aller en bas

Re: galère galère...

Message  Tim59 le Dim 23 Aoû 2015, 20:28

bazbaz a écrit:Salut à tous et désolé pour le retard. bon ben du coup moto chez le garagiste qui n est pas arrivé à retirer la vis. Il a donc percé un autre trou dans le Carter et mis une tige en métal qui vient appuyer sur le couvercle du filtre à huile. Du coup ça tiens mais légère fuite quand même:x . Ça me fait bien chier car elle ne perdrai pas d huile avant. Enfin c est mieux que rien mais bon...sinon question qui n'a rien à voir' est ce que l usure d'un pneu arrière peut provoquer un guidonnage à haute vitesse? Ou alors un mauvais centrage de la bulle avant? Merci.

Refait le controle de reglage de tes suspensions (position duo sur le bouquin ktm fourni quand tu achetes la moto + verifie la pression de tes pneus
avatar
Tim59

Nombre de messages : 330
Moto : Dl650 / KTM 990 Noire 2007
Date d'inscription : 28/09/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  bazbaz le Lun 24 Aoû 2015, 11:29

Salut lez Gars et merci pour vos réponses, en ce qui concerne le garagiste c est pourtant quelqu'un de réputé qui travail très bien. Ce n est pas une concession mais un passionné qui fait ça depuis des décennies (préparation moto, circuit...).Si vous avez une bonne adresse en IDF pour ça je suis preneur car j avoue que ça m'embête un peu cette histoire.Sinon ma monte de pneu est dunlop tr91 mais à l'arrière il a 10000KM et il est assez carré et mon pneu avant est quasiment neuf. Elle n'a jamais guidonée avant même à grande vitesse.merci
avatar
bazbaz

Nombre de messages : 101
Age : 38
Moto : KTM 950 adventure
Date d'inscription : 21/05/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  lamenacexr le Sam 19 Sep 2015, 23:36

elle réagit comment sur les gros freinage ta bécane? Si tu lâches le guidon elle reste bien droite?
Pas mal de d'Adventure que j'ai pu essayer sur Dakar on ce problème de guidonnage à haute vitesse, genre après 180km/h...
Pas Glop donc, c'est pas violent mais c'est un phénomène qui s'amplifie tant que tu ne rends pas les gaz...
Pour toutes ces bécanes le problème était identique : la jante avant.
à Dakar les bosses, trous et autres nids de poules sont légions, et cette jante est tout de même bien fragile.
Un plat, un léger voile, et à des vitesses proscrites, ça se ressent tout de suite.

Pour le filtre, comme Milegas, il faut pas laisser de bricolage à ce niveaux, ce serait bien con de laisser un bricolage à ce niveau,
d'autant qu'à 60Mkm ton moteur est loiiiiiiin d’être rincé! Wink
avatar
lamenacexr

Nombre de messages : 43
Moto : 950 + 990 Adventures
Date d'inscription : 21/09/2013

Revenir en haut Aller en bas

Re: galère galère...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum